اطلاعیه

بستن
هنوز اطلاعیه ای در دست نیست.

مشکل در کانکت شدن به میکروتیک

بستن
این موضوع بسته شده است.
X
X
 
  • فیلتر کردن
  • زمان
  • نمایش
Clear All
پست های جدید

    [سوال] مشکل در کانکت شدن به میکروتیک

    با سلام
    من یه مشکلی دارم در مورد وصل شدن به میکروتیک . اون هم اینکه میکروتیک کانفیگ داشت من اونو ریست کردم حالا با وین باک نه ای پی نشون میده نه مک رو نشون میده که بهش وصل شم. (RB 493 ah)

    لطفا راهنمایی کنید .
    ممنون

    #2
    با پورت هاي ديگر تست کنيد،ممکن است neighbor ميکروتيک در اين کارت شبکه غيرفعال باشد
    اگر با هيچ کدام ديده نشد با netinstall دوباره سيستم را نصب کنيد

    کامنت


      #3
      به پورت 3 میکروتیکت وصل کن مک را میتونی ببینی اگه نشد حتما میکروتیک بد ریست شده دوباره ریستش کن
      CCNA,CCNP ,...

      کامنت


        #4
        با سلام مجدد من چک کردم نه با netinstall چیزی نشون میده نه با زدن به پورت 3.
        با پوتی وصل میشم تا این مرحله میری :
        __________________________________________________ __________________________________________
        Kernel panic - not syncing: Attempted to kill init!
        __________________________________________________ __________________________________________

        راستی یه منوی بوت هم میده که چند تا گزینه داره

        RouterBOOT-3.02
        What do you want to configure?
        d - boot delay
        k - boot key
        s - serial console
        n - silent boot
        o - boot device
        u - cpu mode
        f - cpu frequency
        r - reset booter configuration
        e - format nand
        g - upgrade firmware
        i - board info
        p - boot protocol
        b - booter options
        t - do memory testing
        x - exit setup
        your choice:


        مشه راهنمایی کنید برد رو بیارم بالا....

        ممنون
        آخرین ویرایش توسط masih_300; در تاریخ/ساعت 2014/05/10, 10:33 AM.

        کامنت


          #5
          طبق امورش پیش برو
          http://www.persianadmins.ir/v2/artic...etinstall.html
          نشد بفرست تعمیر

          کامنت

          در حال انجام ...
          X