اطلاعیه

بستن
هنوز اطلاعیه ای در دست نیست.

آموزش فیل ++ تر کردن پیوندها

بستن
این موضوع بسته شده است.
X
X
 
  • فیلتر کردن
  • زمان
  • نمایش
Clear All
پست های جدید

    آموزش فیل ++ تر کردن پیوندها

    سلام
    برای صرفه جویی در مصرف اینترنت و همچنین ندیدن صفحه پیوندها این کار را انجام بدهید.
    بنده حدود 6 ماهی این کار رو کردم و اعصابم راحته.
    کد:
    /ip firewall layer7-protocol
    add name=pay regexp=peyvandha.ir
    add name=10 regexp=10.10.34.34
    کد:
    /ip firewall filter
    
    add action=drop chain=forward disabled=no layer7-protocol=pay
    add action=drop chain=forward disabled=no layer7-protocol=10

    #2
    این کد هم میشه استفاده کرد
    کد:
     /ip firewall filter
    add action=drop chain=forward protocol=tcp src-address=10.10.34.34 src-port=\
        80
    فکر نمی کنم هیچ سرویس دهنده ای بخواد این کار بکنه و همچنین این کد بیشتر بدرد کاربرای خانگی اینترنت که از روتربورد استفاده می کنن می خوره.

    کامنت


      #3
      البته استفاده تبلیغاتی هم ازش میشه کرد مثلا درخواست هایی که میخواد بره به این سمت رو بفرستید

      به وبسایت شرکت خودتون اینطوری به سرعت امار بازدید کننده های سایت شما بالا میره
      شرکت شبکه گستر پارسین
      09123514173

      کامنت

      در حال انجام ...
      X