اطلاعیه

بستن
No announcement yet.

مشکل در استفاده از usermanger

بستن
این موضوع بسته شده است.
X
X
 
  • فیلتر کردن
  • زمان
  • نمایش
Clear All
پست های جدید

  • مشکل در استفاده از usermanger

    سلام خدمت دوستان

    من تعدادی کاربر در یوزر منجر میکروتیک برای استفاده از سرویس hotspot تعریف کردم، هر وقت حجم مصرفی کاربر به پایان میرسه و من کانتر های اون یوزر رو ریست میکنم ، وقتی یوزر میخواد مجددا لاگین کنه با پیغام خطای no valid profile مواجه میشه، چک که کردم متوجه شدم پروفایلی که برای اون کاربر ست کردم دیگه روش نیست و من باید از اول ست کنم ،

    دوستان ایده ای دارند مشکل از کجاست؟

  • #2
    پروفیل ها راه به ترتیب اولویت اضافه کردید به کاربر؟!

    کامنت


    • #3
      نوشته شده توسط hashem_wolf مشاهده پست
      پروفیل ها راه به ترتیب اولویت اضافه کردید به کاربر؟!
      فقط یک پروفایل تعریف کردم

      تیک coa رو برداشتم درست شد ممنون از پاسختون

      کامنت


      • #4
        سلام من هم دقیقا همین مشکل رو دارم ولی با این تفاوت که 4 تا پروفایل دارم میشه بیشتر توضیح بدید ممنون

        کامنت


        • #5
          نوشته شده توسط nabili مشاهده پست
          سلام من هم دقیقا همین مشکل رو دارم ولی با این تفاوت که 4 تا پروفایل دارم میشه بیشتر توضیح بدید ممنون
          در قسمت router در usermanger یک تیک داره به اسم COA اون تیک رو بردارید.

          کامنت


          • #6
            coa تیک نخورده ولی coa port 1700 ست شده اصلا coa port چه کاری میکنه

            کامنت


            • #7
              نسخه routeros که استفاده می‌کنید چیه ؟؟

              کامنت


              • #8
                v6.10 x 86 روی vm نصب کردم os

                کامنت

                در حال انجام ...
                X