اطلاعیه

بستن
No announcement yet.

مشکل در اتصال به اینترنت

بستن
این موضوع بسته شده است.
X
X
 
  • فیلتر کردن
  • زمان
  • نمایش
Clear All
پست های جدید

  • مشکل در اتصال به اینترنت

    سلام. من اینترنت adsl گرفتم و تنظیمات مودم رو برای کانکت شدن اتومات به اینترنت تنظیم کردم.
    مشکلی در اتصال به اینترنت ندارم. اینترنت وصل میشه ولی در Network Connections آیکون کانکشنم نیست که سرعت اینترنت رو نشون بده و اینکه بتونم ازش استفاده کنم تا دیسکانکت شم.
    آیکون Local Area Connection هست که سرعت رو نشون نداده و دیسکانکت هم نداره و فقط گزینه Disable داره.
    لطفا راهنمایی کنید تا بتونم اون کانکشن رو توی Network Connections بیارم. ممنون

  • #2
    شما یا روی مودم باید pppoe بزنید یا سیستم
    الان روی مودم تنظیم کردید خوب پس دیگه روی سیستم نیازی نیست و امکانش هم ندارید
    اگر می خواید روی سیستم باشه باید مودم بزارید حالت بریج تا از سیستم بتونید pppoe بزنید

    کامنت


    • #3
      من ویندوز رو امروز عوض کردم و بلا فاصله مودم رو نصب و راه انداختم
      با یو اس بی وصل شدم . کانکشنی که میگم اومد و خیالم راحت شد ولی وقتی رفتم و برنامه های سیستم رو نصب کردم و دوباره برگشتم دیدم او کانکشن نیست

      کامنت


      • #4
        ابنطور که میگید از روی سیستم pppoe می زنید
        یک بار سیستم را ریستارت کن ببین میاد
        اگر نیومد هم مهم نیست یک کانکشن دیگه بساز

        کامنت


        • #5
          بله pppoe میزنم. ریستارت کردم نشد. از توی نتوورک کانکشن بسازم یا از پنل مودم؟

          کامنت


          • #6
            اگر سیستمت pppoe میزنه پس باید روی سیستم بسازی

            کامنت


            • #7
              مشکل از انتی ویروس و فایروال بود

              کامنت

              در حال انجام ...
              X