ShirazOnline
نمایش نتایج: از شماره 1 تا 1 , از مجموع 1

موضوع: آموزش تصویری راه اندازی GRE tunnel بر روی روتر سیسکو

  1. #1
    RezaBehroozi admin آواتار ها
    تاریخ عضویت
    Jan 1970
    محل سکونت
    Iran/Shiraz
    نوشته ها
    11,188
    تشکرها / پسندها

    پیش فرض آموزش تصویری راه اندازی GRE tunnel بر روی روتر سیسکو


    [فقط اعضا می توانند لینک ها را مشاهده کنند برای ثبت نام اینجا را کلیک کنید]
    برای مشاهده تصویر در سایز واقعی روی آن کلیک کنید
    [فقط اعضا می توانند لینک ها را مشاهده کنند برای ثبت نام اینجا را کلیک کنید]
    [فقط اعضا می توانند لینک ها را مشاهده کنند برای ثبت نام اینجا را کلیک کنید]
    RouterA
    Public IP: 217.219.50.100
    Tunnel IP: 192.168.0.1
    Private network: 192.168.1.0/24
    IP on that private network: 192.168.1.1

    RouterB
    Public IP: 217.219.97.1
    Tunnel IP: 192.168.0.2
    Private network: 192.168.2.0/24
    IP on that private network: 192.168.2.1

    Config on RouterA :
    interface Tunnel0
    description connection to RouterB
    ip address 192.168.0.1 255.255.255.0
    tunnel source Serial 1/0
    tunnel destination 217.219.97.1
    tunnel mode gre ip

    Config on RouterB :
    interface Tunnel0
    description connection to Linux RouterA
    ip address 192.168.0.2 255.255.255.0
    tunnel source Serial 1/0
    tunnel destination 217.219.50.100
    tunnel mode gre ip
    [فقط اعضا می توانند لینک ها را مشاهده کنند برای ثبت نام اینجا را کلیک کنید]

  2. # ADS
    Circuit advertisement
    تاریخ عضویت
    Always
    محل سکونت
    Advertising world
    نوشته ها
    Many
     

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •