ShirazOnline
نمایش نتایج: از شماره 1 تا 6 , از مجموع 6

موضوع: مشکل با ماژول E1 روی روتر 3745

  1. #1
    کاربر عادی almaspour آواتار ها
    تاریخ عضویت
    Jul 2007
    نوشته ها
    20
    تشکرها / پسندها

    پیش فرض مشکل با ماژول E1 روی روتر 3745

    سلام:
    من یه ماژول E1 روی روتر سیسکو 3745 گذاشتم.بار اول که روتر همش reload می شد و وقتی ماژول را در می آوردم روتر راحت Load می شد.ماژول را روی روتر 3662 گذاشتم مشکلی نداشت و راحت کار می کرد.همین ماژول را دوباره روی 3745 گذاشتم حالا بالا میاد ولی تو محیط کنسول همش این پیغام رو میده.هنوز هیچ configی هم روتر انجام نشده:اینم اون پیغام:
    '%CONTROLLER-2-FIRMWARE: Controller E1 1/0, firmware is not running'
    '%CONTROLLER-2-FIRMWARE: Controller E1 1/1, firmware is not running'

    در ضمن IOS روی این روتر IPX Support می باشد.چون IPX رو روی این روتر نیاز دارم.
    کسی تا حالا با این مشکل برخورد کرده؟

  2. # ADS
    Circuit advertisement
    تاریخ عضویت
    Always
    نوشته ها
    Many
     

  3. #2
    RezaBehroozi admin آواتار ها
    تاریخ عضویت
    Jan 1970
    محل سکونت
    Iran/Shiraz
    نوشته ها
    11,181
    تشکرها / پسندها

    پیش فرض

    من تا حالا همچین مشکلی نداشتم ولی بنظر میاد باید مسیر firmware رو براش مشخص کنی
    [فقط اعضا می توانند لینک ها را مشاهده کنند برای ثبت نام اینجا را کلیک کنید]

  4. #3
    کاربر مستعد Supervisor آواتار ها
    تاریخ عضویت
    Jan 1970
    محل سکونت
    Iran/Tehran
    نوشته ها
    775
    تشکرها / پسندها

    پیش فرض

    مشکل شما با Ios هستش یعنی باید Ios متناسب با این ماژول رو به روتر نصب کنی . این کار رو کردی یا نه ؟
    Farzin Bahmannejadyan
    farzinbn@yahoo.com

  5. #4
    کاربر عادی almaspour آواتار ها
    تاریخ عضویت
    Jul 2007
    نوشته ها
    20
    تشکرها / پسندها

    پیش فرض

    سلام.
    مرسی از راهنمایی شما.میشه لطف کنین بگین که چه جوری می تونم مسیر firmware رو تغییر بدم؟

  6. #5
    کاربر عادی almaspour آواتار ها
    تاریخ عضویت
    Jul 2007
    نوشته ها
    20
    تشکرها / پسندها

    پیش فرض

    تو سایت سیسکو هم نوشته که باید Ios رو عوض کرد.ولی من دیروز با این روتر هیچ مشکلی نداشتم.امروز این مشکل پیش اومده.

  7. #6
    کاربر فعال webgard3 آواتار ها
    تاریخ عضویت
    Dec 2006
    محل سکونت
    Shiraz
    نوشته ها
    1,367
    تشکرها / پسندها

    پیش فرض

    فکر میکنم frimware مناسب رو پیدا کنید و روش عوض کنید مشکلتون حل بشه.

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •