ShirazOnline
صفحه 10 از 25 نخستنخست 123456789101112131415161718192021222324 ... آخرینآخرین
نمایش نتایج: از شماره 91 تا 100 , از مجموع 246

موضوع: آموزش راه اندازی سرویس PPPOE Server میکروتیک بهمراه اکانتیک User Manager و IBSng

  1. #91
    کاربر عادی hesamazizi آواتار ها
    تاریخ عضویت
    Feb 2014
    نوشته ها
    18
    تشکرها / پسندها

    پیش فرض

    من میخوام از طریق user manager به کلاینتهام اینترنت بدم

  2. # ADS
    Circuit advertisement
    تاریخ عضویت
    Always
    نوشته ها
    Many
     

  3. #92
    کاربر ممتاز حرفه ای shiraz آواتار ها
    تاریخ عضویت
    Apr 2007
    نوشته ها
    2,481
    تشکرها / پسندها

    پیش فرض

    این تنظیماتی هست که الان روی روتر تست من هست و جواب میده

    /ppp aaa
    set interim-update=10s use-radius=yes

    /interface pptp-server server
    set authentication=pap,chap,mschap1,mschap2 default-profile=profile1 enabled=yes max-mru=1410 max-mtu=1410

    /interface pppoe-server server
    add authentication=pap default-profile=profile1 disabled=no interface=ether3 max-mru=1410 max-mtu=1410 service-name=PPPOE-Server

    /ppp profile
    add dns-server=8.8.8.8,4.2.2.4 local-address=192.168.19.1 name=profile1 remote-address=PPPOE



    /radius
    add address=127.0.0.1 secret=123 service=ppp
    /radius incoming
    set accept=yes port=1700



    /tool user-manager profile
    add name=One-Week name-for-users="" override-shared-users=off owner=admin price=0 starts-at=logon validity=1w

    /tool user-manager profile limitation
    add address-list="" download-limit=0B group-name="" ip-pool="" name=2H transfer-limit=0B upload-limit=0B uptime-limit=2h

    /tool user-manager profile profile-limitation
    add from-time=0s limitation=2H profile=One-Week till-time=23h59m59s weekdays=sunday,monday,tuesday,wednesday,thursday, friday,saturday

    /tool user-manager router
    add coa-port=1700 customer=admin disabled=no ip-address=127.0.0.1 log=auth-ok,auth-fail,acct-ok,acct-fail name=127 shared-secret=123 use-coa=no

    /tool user-manager user
    add customer=admin disabled=no name=ali password=ali shared-users=1 wireless-enc-algo=none wireless-enc-key="" wireless-psk=""

  4. #93
    کاربر عادی hesamazizi آواتار ها
    تاریخ عضویت
    Feb 2014
    نوشته ها
    18
    تشکرها / پسندها

    پیش فرض

    من بازم نتونستم کانکت بشم

  5. #94
    کاربر عادی hesamazizi آواتار ها
    تاریخ عضویت
    Feb 2014
    نوشته ها
    18
    تشکرها / پسندها

    پیش فرض

    من همه کارای توی آموزش رو انجام دادم اما نمیتونم کانکت بشم

  6. #95
    کاربر ممتاز حرفه ای hashem_wolf آواتار ها
    تاریخ عضویت
    Aug 2007
    محل سکونت
    رشت
    نوشته ها
    2,419
    تشکرها / پسندها

    پیش فرض

    روتر را به نسخه 6.10 ارتقا دهید
    دیتا بیس user manger قبلی را حذف کنید از روی روتر
    تنظیمات پیشفرض روتر را پاک کنید و یک روتر بدون کانفیگ
    را منطبق با اموزش:
    [فقط اعضا می توانند لینک ها را مشاهده کنند برای ثبت نام اینجا را کلیک کنید]

    پیکربندی نمایید ! هیچ مشکلی در روند آموزش وجود ندارد!
    www.hashem-wolf.ir
    مشاوره :09374255105

  7. #96
    کاربر عادی hesamazizi آواتار ها
    تاریخ عضویت
    Feb 2014
    نوشته ها
    18
    تشکرها / پسندها

    پیش فرض

    روتر من ورژن 6.9 هست.چطوری دیتا بیس user manager رو پاک کنم؟

  8. #97
    کاربر مستعد pooyesh آواتار ها
    تاریخ عضویت
    Nov 2013
    نوشته ها
    672
    تشکرها / پسندها

    پیش فرض

    به نظرم من یا روی یک میکروتیک تست کنید یا این میکروتیک را reset configuration کنید و تست کنید

  9. #98
    کاربر عادی mahdi-zare آواتار ها
    تاریخ عضویت
    Jan 2014
    نوشته ها
    69
    تشکرها / پسندها

    پیش فرض

    با سلام
    من سرویس IBSng رو تا الان صد دفعه نصب کردم هر دفعه یه مشکل دارم و نمیفهمم از کجاست اگه کسی این مشکل داشته یا میدونه راهنمایی کنه ممنون میشم لینوکس cents 6.5 وقتی ادرس سرورو میزنم این پیامو میده
    Forbidden

    You don't have permission to access /IBSng/admin on this server.

    Apache/2.2.15 (CentOS) Server at 192.168.1.19 Port 80

  10. #99
    کاربر عادی mahdi-zare آواتار ها
    تاریخ عضویت
    Jan 2014
    نوشته ها
    69
    تشکرها / پسندها

    پیش فرض

    راستی selinux هم غیر فعال کردم firewall هم همینطور ip_forward هم 1 گذاشتم سرویس ها هم بدون مشکل استارت میشه
    یه نسخه ibsng و لینوکس هم بود نصب کردم درست کار میکرد اما لینوکس با محیط گرافیکی میخام باشه و بدونم مشکلم از کجاست
    واقعا ممنون میشم کمک کنید

  11. #100
    کاربر ممتاز حرفه ای shiraz آواتار ها
    تاریخ عضویت
    Apr 2007
    نوشته ها
    2,481
    تشکرها / پسندها

    پیش فرض

    یکبار سرویس httpd ریستارت کنید اگر درست نشد،شما حین نصب قسمتی که پرمیشن میداده به فایلهای وب را درست انجام ندادی
    فایل setup دوباره اجرا کنید ولی import دیتابیس را انجام ندید و برید مرحله بعد

صفحه 10 از 25 نخستنخست 123456789101112131415161718192021222324 ... آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. مشکل در user manager
    توسط mozafar_sam در انجمن میکروتیک (Mikrotik)
    پاسخ ها: 5
    آخرين نوشته: 2014/02/03, 07:43 PM
  2. چند سوال در رابطه با user manager
    توسط iq2 در انجمن میکروتیک (Mikrotik)
    پاسخ ها: 24
    آخرين نوشته: 2011/08/23, 06:50 AM
  3. سوالاتی پیرامون User Manager
    توسط alisc در انجمن میکروتیک (Mikrotik)
    پاسخ ها: 2
    آخرين نوشته: 2011/06/06, 07:42 PM
  4. user manager در میکروتیک
    توسط pasargad8243231 در انجمن میکروتیک (Mikrotik)
    پاسخ ها: 5
    آخرين نوشته: 2010/11/01, 11:07 AM
  5. کیل شدن اکانت توسط User Manager
    توسط samfire در انجمن میکروتیک (Mikrotik)
    پاسخ ها: 0
    آخرين نوشته: 2010/09/09, 05:26 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •