ShirazOnline
صفحه 2 از 25 نخستنخست 12345678910111213141516 ... آخرینآخرین
نمایش نتایج: از شماره 11 تا 20 , از مجموع 246

موضوع: آموزش راه اندازی سرویس PPPOE Server میکروتیک بهمراه اکانتیک User Manager و IBSng

  1. #11
    کاربر فعال حرفه ای tapesh آواتار ها
    تاریخ عضویت
    Nov 2013
    نوشته ها
    1,026
    تشکرها / پسندها

    پیش فرض

    اتصال میکروتیک به IBSng

    مراحل زیر را برای میکروتیم انجام دهید :

    PPP > Secrets > PPP Authntication & Accunting

    تیک Use Radius و Accunting رو بزنید :
    Interim Update : 00:01:00
    Radius > add Radius

    ppp ro bezanid

    Addresss = ip IBSng

    secret =123456
    Timeout = 5000
    ——————–
    اتصال mikrotik به IBSng
    در IBSng ماحل زیر را بروید :
    SETTING > Add new RAS

    RAS IP : IP mikrotik
    Secret : 123456
    RAS Description : mikrotik
    RAS Type : Mikrotik

    سپس OK کنید و charge و Group بسازید

  2. # ADS
    Circuit advertisement
    تاریخ عضویت
    Always
    نوشته ها
    Many
     

  3. #12
    کاربر فعال حرفه ای tapesh آواتار ها
    تاریخ عضویت
    Nov 2013
    نوشته ها
    1,026
    تشکرها / پسندها

    پیش فرض

    [فقط اعضا می توانند لینک ها را مشاهده کنند برای ثبت نام اینجا را کلیک کنید]

  4. #13
    کاربر عادی hamidnet21 آواتار ها
    تاریخ عضویت
    Aug 2013
    نوشته ها
    92
    تشکرها / پسندها

    پیش فرض

    منم همه اینکارایی که شما و دوستاتون میگید کردم و جواب نداد دوست من الان یه export از میکروتیک میزارم تا باورتون بشه از لاگ میکروتیکم عکس میگیرم و یوزرم میسازم

  5. #14
    کاربر عادی hamidnet21 آواتار ها
    تاریخ عضویت
    Aug 2013
    نوشته ها
    92
    تشکرها / پسندها

    پیش فرض

    /ip hotspot user profile
    set [ find default=yes ] idle-timeout=none keepalive-timeout=2m \
    mac-cookie-timeout=3d
    /ip pool
    add name=radius ranges=172.16.1.1-172.16.1.254
    /port
    set 0 name=serial0
    set 1 name=serial1
    /ppp profile
    add dns-server=46.224.1.43,46.224.1.42 local-address=172.16.1.1 name=radius \
    remote-address=0.0.0.0 wins-server=0.0.0.0
    /tool user-manager customer
    add backup-allowed=yes disabled=no login=admin password="" \
    paypal-accept-pending=no paypal-allowed=no paypal-secure-response=no \
    permissions=owner signup-allowed=no time-zone=-00:00
    /interface pppoe-server server
    add authentication=pap disabled=no interface=ether2 service-name=service1
    /interface pptp-server server
    set authentication=pap default-profile=radius enabled=yes
    /ip address
    add address=172.16.1.1/24 interface=ether2 network=172.16.1.0
    /ip dhcp-client
    add dhcp-options=hostname,clientid disabled=no interface=ether1
    /ip firewall nat
    add action=masquerade chain=srcnat src-address=172.16.1.0/24
    /ppp aaa
    set interim-update=10s use-radius=yes
    /ppp secret
    add local-address=172.16.1.1 name=test password=test remote-address=\
    172.16.1.3
    /radius
    add address=172.16.1.3 secret=123qweQ service=ppp
    /radius incoming
    set accept=yes port=1700
    /system lcd
    set contrast=0 enabled=no port=parallel type=24x4
    /system lcd page
    set time disabled=yes display-time=5s
    set resources disabled=yes display-time=5s
    set uptime disabled=yes display-time=5s
    set packets disabled=yes display-time=5s
    set bits disabled=yes display-time=5s
    set version disabled=yes display-time=5s
    set identity disabled=yes display-time=5s
    set ether1 disabled=yes display-time=5s
    set ether2 disabled=yes display-time=5s

  6. #15
    کاربر عادی hamidnet21 آواتار ها
    تاریخ عضویت
    Aug 2013
    نوشته ها
    92
    تشکرها / پسندها

    پیش فرض

    دزضمن مگه وقتی ibsng رو به میکروتیک وصل میکنیم نباید کلاینتها اینترنت نداشته باشن اما کلاینت من اینترنت داره

  7. #16
    کاربر عادی hamidnet21 آواتار ها
    تاریخ عضویت
    Aug 2013
    نوشته ها
    92
    تشکرها / پسندها

    پیش فرض

    [فقط اعضا می توانند لینک ها را مشاهده کنند برای ثبت نام اینجا را کلیک کنید]اینم از عکس لاگ میکروتیک

  8. #17
    RezaBehroozi admin آواتار ها
    تاریخ عضویت
    Jan 1970
    محل سکونت
    Iran/Shiraz
    نوشته ها
    11,188
    تشکرها / پسندها

    پیش فرض

    الان با سکرت وصل شد یا نه؟
    رتج pool که برای pptp یا pppoe تنظیم می کنید نباید روی کارت شبکه هم باشه،برای همین یوزرا اینترنت دارند
    اگر pptp می خواین وصل بشین تیک pap chap mschap و.. را همه را بزنید،وقتی روی pap بزارید روی کلاینت هم باید تنظیم کنید از pap استفاده کنه
    [فقط اعضا می توانند لینک ها را مشاهده کنند برای ثبت نام اینجا را کلیک کنید]

  9. #18
    کاربر عادی hamidnet21 آواتار ها
    تاریخ عضویت
    Aug 2013
    نوشته ها
    92
    تشکرها / پسندها

    پیش فرض

    یعنی چی نباید روی کارت شبکه باشه پس این pool براچی تعریف میشه آیپی کارت شبکه باید چی باشه پس

  10. #19
    کاربر ممتاز حرفه ای shiraz آواتار ها
    تاریخ عضویت
    Apr 2007
    نوشته ها
    2,481
    تشکرها / پسندها

    پیش فرض

    هر چی باشه جز رنج pool
    مثل اینه که شما 2 تا شبکه داشته باشی بیای یک رنج ای پی بدی
    برای pppoe که اصلا اینترفیسه ای پی نمی خواد

  11. #20
    کاربر عادی hamidnet21 آواتار ها
    تاریخ عضویت
    Aug 2013
    نوشته ها
    92
    تشکرها / پسندها

    پیش فرض

    من متوجه نمیشم یعنی چی پس این رنج ip poolبرای چی تعیین میشه به چه کار میاد

صفحه 2 از 25 نخستنخست 12345678910111213141516 ... آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. مشکل در user manager
    توسط mozafar_sam در انجمن میکروتیک (Mikrotik)
    پاسخ ها: 5
    آخرين نوشته: 2014/02/03, 07:43 PM
  2. چند سوال در رابطه با user manager
    توسط iq2 در انجمن میکروتیک (Mikrotik)
    پاسخ ها: 24
    آخرين نوشته: 2011/08/23, 06:50 AM
  3. سوالاتی پیرامون User Manager
    توسط alisc در انجمن میکروتیک (Mikrotik)
    پاسخ ها: 2
    آخرين نوشته: 2011/06/06, 07:42 PM
  4. user manager در میکروتیک
    توسط pasargad8243231 در انجمن میکروتیک (Mikrotik)
    پاسخ ها: 5
    آخرين نوشته: 2010/11/01, 11:07 AM
  5. کیل شدن اکانت توسط User Manager
    توسط samfire در انجمن میکروتیک (Mikrotik)
    پاسخ ها: 0
    آخرين نوشته: 2010/09/09, 05:26 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •