ShirazOnline
صفحه 9 از 25 نخستنخست 1234567891011121314151617181920212223 ... آخرینآخرین
نمایش نتایج: از شماره 81 تا 90 , از مجموع 246

موضوع: آموزش راه اندازی سرویس PPPOE Server میکروتیک بهمراه اکانتیک User Manager و IBSng

  1. #81
    کاربر ممتاز حرفه ای shiraz آواتار ها
    تاریخ عضویت
    Apr 2007
    نوشته ها
    2,481
    تشکرها / پسندها

    پیش فرض

    هیچ خطایی نداری!تنظیم کردی بره از رادیوس بخونه؟ppp-->secret-->authentication
    تیک use radius
    یک خروجی از تنظیماتت بزار
    exportبگیر

  2. # ADS
    Circuit advertisement
    تاریخ عضویت
    Always
    نوشته ها
    Many
     

  3. #82
    کاربر عادی hesamazizi آواتار ها
    تاریخ عضویت
    Feb 2014
    نوشته ها
    18
    تشکرها / پسندها

    پیش فرض

    آره تیکش رو گزاشتم

  4. #83
    کاربر عادی hesamazizi آواتار ها
    تاریخ عضویت
    Feb 2014
    نوشته ها
    18
    تشکرها / پسندها

    پیش فرض

    چطوری export بگیرم?

  5. #84
    کاربر ممتاز حرفه ای shiraz آواتار ها
    تاریخ عضویت
    Apr 2007
    نوشته ها
    2,481
    تشکرها / پسندها

    پیش فرض

    توی ترمینال بزن export

  6. #85
    کاربر عادی hesamazizi آواتار ها
    تاریخ عضویت
    Feb 2014
    نوشته ها
    18
    تشکرها / پسندها

    پیش فرض

    [admin@MikroTik] > export
    # feb/19/2014 12:35:17 by RouterOS 6.9
    # software id = HKVA-1CD5
    #
    /interface ethernet
    set [ find default-name=ether4 ] name=Lan
    set [ find default-name=ether1 ] name=WAN
    set [ find default-name=ether5 ] disabled=yes name=ether1
    set [ find default-name=ether3 ] disabled=yes
    set [ find default-name=ether2 ] disabled=yes name=ether4
    /ip hotspot profile
    add hotspot-address=192.168.200.200 name=hsprof1
    /ip hotspot user profile
    set [ find default=yes ] idle-timeout=none keepalive-timeout=2m \
    mac-cookie-timeout=3d
    /ip ipsec proposal
    set [ find default=yes ] enc-algorithms=3des
    /ip pool
    add name=dhcp_pool1 ranges=192.168.200.100-192.168.200.160
    add name=poolusermanager ranges=192.168.10.10-192.168.10.99
    /ip dhcp-server
    add address-pool=dhcp_pool1 disabled=no interface=Lan name=dhcp1
    /ppp profile
    set 0 dns-server=85.9.68.4,4.2.2.2
    add dns-server=192.168.200.250,85.9.85.9 local-address=192.168.200.200 name=\
    profile1 remote-address=poolusermanager
    /interface pppoe-client
    add ac-name="" add-default-route=yes allow=pap,chap,mschap1,mschap2 \
    default-route-distance=1 dial-on-demand=no disabled=no interface=WAN \
    keepalive-timeout=60 max-mru=1480 max-mtu=1480 mrru=disabled name=ADSL \
    password=he profile=default service-name="" use-peer-dns=no user=\
    mbsh-722
    /ip neighbor discovery
    set ADSL discover=no
    /queue simple
    add max-limit=64k/64k name=barzegar-mali target=192.168.200.124/32
    add max-limit=64k/64k name=karimi target=192.168.200.160/32
    add max-limit=512k/512k name=mahmoodi target=192.168.200.137/32
    add max-limit=512k/512k name="modir tolid" target=192.168.200.134/32
    add max-limit=256k/256k name=nikdel target=192.168.200.110/32
    add max-limit=256k/256k name=mirjafari target=192.168.200.120/32
    add max-limit=256k/256k name=haghiri target=192.168.200.122/32
    add max-limit=256k/256k name=sepehri-habib target=192.168.200.127/32
    add max-limit=512k/512k name=khadem-moein target=192.168.200.144/32
    add max-limit=512k/512k name=supre2 target=172.16.1.2/32
    add max-limit=2M/2M name=dcserver target=192.168.200.250/32
    add max-limit=512k/512k name=tablet-abui target=192.168.200.140/32
    add max-limit=512k/512k name=basij target=192.168.200.142/32
    add max-limit=1M/1M name=modiramel target=192.168.200.138/32
    add max-limit=512k/512k name=zarei target=192.168.200.117/32
    add max-limit=512k/512k name=edari target=192.168.200.136/32
    add max-limit=1M/1M name=naghiby-loptop target=192.168.200.133/32
    add max-limit=512k/512k name=rohola-emam target=192.168.200.132/32
    add max-limit=256k/256k name=fesahat-hp target=192.168.200.141/32
    add max-limit=1M/1M name=abui target=192.168.200.119/32
    add max-limit=256k/256k name=hashem target=192.168.200.116/32
    add max-limit=256k/256k name=aghaei-ali target=192.168.200.130/32
    add max-limit=512k/512k name=naghibi-aio target=192.168.200.115/32
    add max-limit=512k/512k name=kamali target=192.168.200.113/32
    add max-limit=512k/512k name=abasi target=192.168.200.103/32
    add max-limit=512k/512k name=safar target=192.168.200.128/32
    add max-limit=512k/512k name=dehghanian target=192.168.200.134/32
    add max-limit=256k/256k name=fani1 target=192.168.200.108/32
    /system logging action
    set 0 memory-lines=100
    set 1 disk-lines-per-file=100
    set 3 remote=0.0.0.0
    /tool user-manager profile
    add name=300meg name-for-users="" override-shared-users=off owner=admin price=\
    50 starts-at=logon validity=0s
    /tool user-manager profile limitation
    add address-list="" download-limit=256000B group-name="" ip-pool="" name=256k \
    rate-limit-min-rx=131072B rate-limit-min-tx=262144B rate-limit-rx=131072B \
    rate-limit-tx=262144B transfer-limit=256000B upload-limit=256000B \
    uptime-limit=0s
    add address-list="" download-limit=512000B group-name="" ip-pool="" name=512 \
    transfer-limit=512000B upload-limit=512000B uptime-limit=0s
    add address-list="" download-limit=1024000B group-name="" ip-pool="" name=1024 \
    transfer-limit=1024000B upload-limit=1024000B uptime-limit=0s
    /interface l2tp-server server
    set default-profile=profile1 enabled=yes max-mru=1460 max-mtu=1460
    /interface pppoe-server server
    add authentication=pap default-profile=profile1 disabled=no interface=Lan \
    service-name=service1
    add default-profile=profile1 interface=Lan mrru=1600 service-name=service2
    /interface pptp-server server
    set authentication=pap,chap,mschap1,mschap2 default-profile=profile1 enabled=\
    yes max-mru=1460 max-mtu=1460
    /ip address
    add address=192.168.200.200/24 interface=Lan network=192.168.200.0
    /ip arp
    add address=192.168.69.124 interface=Lan mac-address=00:26:5E:EB:DB:1A
    /ip dhcp-server lease
    add address=192.168.200.127 client-id=1:1c:af:f7:ef:7:e0 mac-address=\
    1C:AF:F7:EF:07:E0 server=dhcp1
    add address=192.168.200.108 always-broadcast=yes client-id=1:c8:60:0:ca:9:fd \
    mac-address=C8:60:00:CA:09:FD server=dhcp1
    add address=192.168.200.110 client-id=1:30:85:a9:af:91:fe mac-address=\
    30:85:A9:AF:91:FE server=dhcp1
    add address=192.168.200.118 client-id=1:6c:f0:49:1a:c8:35 mac-address=\
    6C:F0:49:1A:C8:35 server=dhcp1
    add address=192.168.200.103 client-id=1:10:78:d2:4b:a6:ff mac-address=\
    10:78:D2:4B:A6:FF server=dhcp1
    add address=192.168.200.128 client-id=1:50:46:5d:71:39:63 mac-address=\
    50:46:5D:71:39:63 server=dhcp1
    add address=192.168.200.130 client-id=1:6c:62:6d:b5:3f:5 mac-address=\
    6C:62:6D:B5:3F:05 server=dhcp1
    add address=192.168.200.122 client-id=1:8c:89:a5:a1:f3:66 mac-address=\
    8C:89:A5:A1:F3:66 server=dhcp1
    add address=192.168.200.136 client-id=1:e0:cb:4e:7:85:cc mac-address=\
    E0:CB:4E:07:85:CC server=dhcp1
    add address=192.168.200.100 client-id=1:50:46:5d:71:38:8e mac-address=\
    50:46:5D:71:38:8E server=dhcp1
    add address=192.168.200.104 client-id=1:6c:62:6d:27:a0:c5 mac-address=\
    6C:62:6D:27:A0:C5 server=dhcp1
    add address=192.168.200.149 mac-address=BC:5F:F4:20:7A:A9 server=dhcp1
    add address=192.168.200.111 always-broadcast=yes client-id=1:1c:af:f7:ef:7:f3 \
    mac-address=1C:AF:F7:EF:07:F3 server=dhcp1
    add address=192.168.200.135 client-id=1:6c:62:6d:27:a0:c2 mac-address=\
    6C:62:6D:27:A0:C2 server=dhcp1
    add address=192.168.200.131 client-id=1:0:26:5a:79:d2:24 mac-address=\
    00:26:5A:79:D2:24 server=dhcp1
    add address=192.168.200.120 client-id=1:0:30:67:5:a9:18 mac-address=\
    00:30:67:05:A9:18 server=dhcp1
    add address=192.168.200.124 client-id=1:10:bf:48:42:be:ce mac-address=\
    10:BF:48:42:BE:CE server=dhcp1
    add address=192.168.200.113 client-id=1:0:1a:4d:24:da:6a mac-address=\
    00:1A:4D:24:DA:6A server=dhcp1
    add address=192.168.200.134 client-id=1:0:21:97:d9:ad:71 mac-address=\
    00:21:97:D9:AD:71 server=dhcp1
    add address=192.168.200.101 client-id=1:8:11:96:3d:2f:bc mac-address=\
    08:11:96:3D:2F:BC server=dhcp1
    add address=192.168.200.116 client-id=1:50:46:5d:65:7d:63 mac-address=\
    50:46:5D:65:7D:63 server=dhcp1
    add address=192.168.200.119 client-id=1:50:46:5d:65:76:51 mac-address=\
    50:46:5D:65:76:51 server=dhcp1
    add address=192.168.200.132 client-id=1:50:46:5d:90:6d:c2 mac-address=\
    50:46:5D:90:6D:C2 server=dhcp1
    add address=192.168.200.125 client-id=1:1c:af:f7:ef:7:e7 mac-address=\
    1C:AF:F7:EF:07:E7 server=dhcp1
    add address=192.168.200.121 client-id=1:0:16:e6:3f:11:a2 mac-address=\
    00:16:E6:3F:11:A2 server=dhcp1
    add address=192.168.200.139 always-broadcast=yes client-id=1:50:46:5d:a4:d0:b \
    mac-address=50:46:5D:A4:D0:0B server=dhcp1
    add address=192.168.200.138 client-id=1:e0:b9:a5:f0:e3:ed mac-address=\
    E0:B9:A5:F0:E3:ED server=dhcp1
    add address=192.168.200.123 client-id=1:1c:af:f7:ef:8:5e mac-address=\
    1C:AF:F7:EF:08:5E server=dhcp1
    add address=192.168.200.144 always-broadcast=yes client-id=1:f4:b7:e2:a4:fb:73 \
    mac-address=F4:B7:E2:A4:FB:73 server=dhcp1
    add address=192.168.200.152 client-id=1:0:e0:4c:ff:82:3a mac-address=\
    00:E0:4C:FF:82:3A server=dhcp1
    add address=192.168.200.133 always-broadcast=yes client-id=1:5c:ac:4c:28:f:a0 \
    mac-address=5C:AC:4C:28:0F:A0 server=dhcp1
    add address=192.168.200.140 client-id=1:dc:85:de:a:c9:23 mac-address=\
    DC:85:DE:0A:C9:23 server=dhcp1
    add address=192.168.200.151 client-id=1:c4:88:e5:45:b:63 comment=rohola-mobile \
    mac-address=C4:88:E5:45:0B:63 server=dhcp1
    add address=192.168.200.146 client-id=1:1c:af:f7:ef:8:5c mac-address=\
    1C:AF:F7:EF:08:5C server=dhcp1
    add address=192.168.200.117 client-id=1:6c:62:6d:b5:3f:0 mac-address=\
    6C:62:6D:B5:3F:00 server=dhcp1
    add address=192.168.200.153 client-id=1:0:30:67:d:bd:a1 mac-address=\
    00:30:67:0D:BD:A1 server=dhcp1
    add address=192.168.200.154 client-id=1:50:46:5d:a4:8d:3f mac-address=\
    50:46:5D:A4:8D:3F server=dhcp1
    add address=192.168.200.114 always-broadcast=yes client-id=1:0:25:11:29:d9:91 \
    mac-address=00:25:11:29:D9:91 server=dhcp1
    add address=192.168.200.115 client-id=1:c8:9c:dc:7e:f7:98 mac-address=\
    C8:9C:DC:7E:F7:98 server=dhcp1
    add address=192.168.200.142 client-id=1:50:e5:49:c3:9c:94 mac-address=\
    50:E5:49:C3:9C:94 server=dhcp1
    add address=192.168.200.137 client-id=1:0:16:ec:86:e:35 mac-address=\
    00:16:EC:86:0E:35 server=dhcp1
    add address=192.168.200.145 client-id=1:0:16:e6:3f:e:ed mac-address=\
    00:16:E6:3F:0E:ED server=dhcp1
    add address=192.168.200.129 client-id=1:dc:a9:71:3:d3:a1 mac-address=\
    DC:A9:71:03:D3:A1 server=dhcp1
    add address=192.168.200.102 client-id=1:c4:88:e5:12:98:8e comment=kamali-mobile \
    mac-address=C4:88:E5:12:98:8E server=dhcp1
    add address=192.168.200.160 client-id=1:1c:af:f7:ef:7:8c mac-address=\
    1C:AF:F7:EF:07:8C server=dhcp1
    add address=192.168.200.158 client-id=1:0:1a:4d:24:d8:ff mac-address=\
    00:1A:4D:24:D8:FF server=dhcp1
    add address=192.168.200.157 client-id=1:60:a4:4c:b0:fd:19 mac-address=\
    60:A4:4C:B0:FD:19 server=dhcp1
    add address=192.168.200.159 client-id=1:88:32:9b:9d:f6:40 comment=\
    "mobile hdada" mac-address=88:32:9B:9D:F6:40 server=dhcp1
    add address=192.168.200.105 client-id=1:20:64:32:5d:20:6 comment=\
    "mobile sepehri" mac-address=20:64:32:5D:20:06 server=dhcp1
    add address=192.168.200.147 client-id=1:0:13:8f:ae:79:7a mac-address=\
    00:13:8F:AE:79:7A server=dhcp1
    add address=192.168.200.107 client-id=1:18:87:96:52:b9:39 mac-address=\
    18:87:96:52:B9:39 server=dhcp1
    add address=192.168.200.148 client-id=1:0:21:91:58:e7:de mac-address=\
    00:21:91:58:E7:DE server=dhcp1
    add address=192.168.200.156 client-id=1:bc:72:b1:3e:20:3a comment=aboi-mobile \
    mac-address=BC:72:B1:3E:20:3A server=dhcp1
    add address=192.168.200.126 client-id=K comment=mobile-hesam mac-address=\
    20:13:E0:74:05:54 server=dhcp1
    add address=192.168.200.141 client-id=1:98:d:2e:fe:bf:b4 comment=mobile-naghibi \
    mac-address=98:0D:2E:FE:BF:B4 server=dhcp1
    /ip dhcp-server network
    add address=192.168.200.0/24 dns-server=192.168.200.250,4.2.2.4 gateway=\
    192.168.200.200
    /ip dns
    set allow-remote-requests=yes max-udp-packet-size=512 servers=192.168.200.250
    /ip dns static
    add address=4.2.2.4 name=4.2.2.4
    add address=4.2.2.2 name=4.2.2.2
    add address=192.168.200.250 name=192.168.200.250
    /ip firewall filter
    add action=passthrough chain=unused-hs-chain comment="place hotspot rules here" \
    disabled=yes
    /ip firewall nat
    add action=passthrough chain=unused-hs-chain comment="place hotspot rules here" \
    disabled=yes
    add action=dst-nat chain=dstnat dst-address=85.9.73.79 dst-port=3389 protocol=\
    tcp to-addresses=192.168.200.250 to-ports=3389
    add action=dst-nat chain=dstnat dst-address=85.9.73.79 dst-port=2222 protocol=\
    tcp to-addresses=192.168.200.119 to-ports=3389
    add action=dst-nat chain=dstnat dst-address=85.9.73.79 dst-port=2221 protocol=\
    tcp to-addresses=192.168.200.250 to-ports=3389
    add action=masquerade chain=srcnat src-address=172.16.1.0/24
    add action=masquerade chain=srcnat comment=dc_server disabled=yes src-address=\
    192.168.200.250
    add action=masquerade chain=srcnat comment=dc_server src-address=192.168.200.1
    add action=masquerade chain=srcnat comment=zarei src-address=192.168.200.117
    add action=masquerade chain=srcnat comment=abasi src-address=192.168.200.103
    add action=masquerade chain=srcnat comment=MOBILE-KHADEM src-address=\
    192.168.200.107
    add action=masquerade chain=srcnat comment=azmayeshgah src-address=\
    192.168.200.157
    add action=masquerade chain=srcnat comment=afsharnia src-address=\
    192.168.200.129
    add action=masquerade chain=srcnat comment="mobile hadad" src-address=\
    192.168.200.159
    add action=masquerade chain=srcnat comment=mirjafari src-address=\
    192.168.200.120
    add action=masquerade chain=srcnat comment="mobile sepehri" src-address=\
    192.168.200.105
    add action=masquerade chain=srcnat comment="modi amel" src-address=\
    192.168.200.138
    add action=masquerade chain=srcnat comment=fani1 src-address=192.168.200.108
    add action=masquerade chain=srcnat comment=kamali src-address=192.168.200.113
    add action=masquerade chain=srcnat comment=karimi src-address=192.168.200.160
    add action=masquerade chain=srcnat comment=basij src-address=192.168.200.142
    add action=masquerade chain=srcnat comment=mahmoodi src-address=192.168.200.137
    add action=masquerade chain=srcnat comment=mahmoodi src-address=192.168.200.155
    add action=masquerade chain=srcnat comment="tablet msi" src-address=\
    192.168.200.140
    add action=masquerade chain=srcnat comment=naghiby-loptop src-address=\
    192.168.200.133
    add action=masquerade chain=srcnat comment=naghiby-mobile src-address=\
    192.168.200.141
    add action=masquerade chain=srcnat comment="ali aghaei" src-address=\
    192.168.200.130
    add action=masquerade chain=srcnat comment=naghiby-aio src-address=\
    192.168.200.115
    add action=masquerade chain=srcnat comment=BARZEGAR-MALI src-address=\
    192.168.200.124
    add action=masquerade chain=srcnat comment=ERFANFAR src-address=192.168.200.125
    add action=masquerade chain=srcnat comment=SEPEHRI-HABIB src-address=\
    192.168.200.127
    add action=masquerade chain=srcnat comment=nikdel src-address=192.168.200.110
    add action=masquerade chain=srcnat comment=abouimobial src-address=\
    192.168.200.156
    add action=masquerade chain=srcnat comment=edari src-address=192.168.200.136
    add action=masquerade chain=srcnat comment="modir tolid" src-address=\
    192.168.200.134
    add action=masquerade chain=srcnat comment=rohola-emami src-address=\
    192.168.200.132
    add action=dst-nat chain=dstnat dst-address=85.9.73.79 dst-port=1111 protocol=\
    tcp to-addresses=192.168.200.104 to-ports=4495
    add action=dst-nat chain=dstnat dst-address=85.9.73.79 dst-port=7 protocol=udp \
    src-mac-address=50:46:5D:65:76:51 to-addresses=192.168.200.119 to-ports=7
    add action=masquerade chain=srcnat comment=hesam src-address=192.168.200.101
    add action=masquerade chain=srcnat comment=abolfazl src-address=192.168.200.100
    add action=masquerade chain=srcnat comment=kamlimobila src-address=\
    192.168.200.102
    add action=masquerade chain=srcnat comment=haghiri src-address=192.168.200.122
    add action=masquerade chain=srcnat comment=khdem-phon-moein src-address=\
    192.168.200.144
    add action=masquerade chain=srcnat comment=medi src-address=192.168.200.148
    add action=masquerade chain=srcnat comment=rohola-mobil src-address=\
    192.168.200.151
    add action=masquerade chain=srcnat comment=goshi-hesam src-address=\
    192.168.200.126
    add action=masquerade chain=srcnat comment=safar src-address=192.168.200.128
    add action=masquerade chain=srcnat comment=hashem src-address=192.168.200.116
    add action=masquerade chain=srcnat comment=abui src-address=192.168.200.119
    add action=dst-nat chain=dstnat dst-address=85.9.73.79 dst-port=3454 protocol=\
    tcp to-addresses=192.168.200.251 to-ports=3454
    add action=dst-nat chain=dstnat dst-address=85.9.73.79 dst-port=1112 protocol=\
    tcp to-addresses=192.168.200.112 to-ports=4495
    add action=dst-nat chain=dstnat dst-address=85.9.73.79 dst-port=2270 protocol=\
    tcp to-addresses=192.168.200.170 to-ports=2270
    add action=dst-nat chain=dstnat dst-address=85.9.73.79 dst-port=2275 protocol=\
    tcp to-addresses=192.168.200.175 to-ports=2275
    add action=dst-nat chain=dstnat dst-address=85.9.73.79 dst-port=2278 protocol=\
    tcp to-addresses=192.168.200.178 to-ports=2278
    add action=dst-nat chain=dstnat dst-address=85.9.73.79 dst-port=2277 protocol=\
    tcp to-addresses=192.168.200.177 to-ports=2277
    add action=dst-nat chain=dstnat dst-address=85.9.73.79 dst-port=2276 protocol=\
    tcp to-addresses=192.168.200.176 to-ports=2276
    add action=dst-nat chain=dstnat dst-address=85.9.73.79 dst-port=2274 protocol=\
    tcp to-addresses=192.168.200.174 to-ports=2274
    add action=dst-nat chain=dstnat dst-address=85.9.73.79 dst-port=2273 protocol=\
    tcp to-addresses=192.168.200.173 to-ports=2273
    add action=dst-nat chain=dstnat comment=FTP dst-address=85.9.73.79 dst-port=21 \
    protocol=tcp to-addresses=192.168.200.250 to-ports=21
    add action=dst-nat chain=dstnat dst-address=85.9.73.79 dst-port=2272 protocol=\
    tcp to-addresses=192.168.200.172 to-ports=2272
    add action=dst-nat chain=dstnat dst-address=85.9.73.79 dst-port=2271 protocol=\
    tcp to-addresses=192.168.200.171 to-ports=2271
    add action=masquerade chain=srcnat comment="masquerade hotspot network" \
    disabled=yes src-address=192.168.200.0/24 to-addresses=0.0.0.0
    add action=masquerade chain=srcnat src-address=192.168.10.0/24
    /ip firewall service-port
    set tftp disabled=yes
    set irc disabled=yes
    set h323 disabled=yes
    set sip disabled=yes
    /ip hotspot user
    add name=admin password=5550
    /ip *****
    set max-cache-size=none parent-*****=0.0.0.0
    /ip service
    set api disabled=yes
    /ip traffic-flow
    set cache-entries=4k enabled=yes
    /ip upnp
    set allow-disable-external-interface=no
    /ppp aaa
    set use-radius=yes
    /ppp secret
    add disabled=yes local-address=192.168.69.254 name=vpn password=vpn \
    remote-address=172.16.1.1 service=pptp
    add local-address=192.168.200.200 name=1 password=7772263 remote-address=\
    172.16.1.2
    /queue interface
    set Lan queue=ethernet-default
    set ether3 queue=ethernet-default
    set ether4 queue=ethernet-default
    set WAN queue=ethernet-default
    set ether1 queue=ethernet-default
    /radius
    add address=127.0.0.1 secret=1163606 service=ppp
    /system clock
    set time-zone-name=Asia/Tehran
    /system clock manual
    set time-zone=+04:30
    /system lcd
    set contrast=0 enabled=no port=parallel type=24x4
    /system lcd page
    set time disabled=yes display-time=5s
    set resources disabled=yes display-time=5s
    set uptime disabled=yes display-time=5s
    set packets disabled=yes display-time=5s
    set bits disabled=yes display-time=5s
    set version disabled=yes display-time=5s
    set identity disabled=yes display-time=5s
    set ADSL disabled=yes display-time=5s
    set WAN disabled=yes display-time=5s
    set ether4 disabled=yes display-time=5s
    set ether3 disabled=yes display-time=5s
    set Lan disabled=yes display-time=5s
    set ether1 disabled=yes display-time=5s
    set <pppoe-1> disabled=yes display-time=5s
    /system ntp client
    set enabled=yes primary-ntp=216.171.120.36
    /tool graphing interface
    add interface=ADSL
    /tool graphing queue
    add
    /tool graphing resource
    add
    /tool mac-server
    add
    /tool user-manager profile profile-limitation
    add from-time=0s limitation=256k till-time=23h59m59s weekdays=\
    sunday,monday,tuesday,wednesday,thursday,friday,sa turday
    add from-time=7h limitation=512 profile=300meg till-time=15h weekdays=\
    sunday,monday,tuesday,wednesday,thursday,friday,sa turday
    /tool user-manager router
    add coa-port=3799 customer=admin disabled=no ip-address=127.0.0.1 log=\
    auth-ok,auth-fail,acct-ok,acct-fail name=mikrotik shared-secret=1163606
    /tool user-manager user
    add caller-id=bind customer=admin disabled=no ip-address=192.168.200.101 name=\
    hesam password=hesam shared-users=unlimited wireless-enc-algo=none \
    wireless-enc-key="" wireless-psk=""
    add caller-id=192.168.200.250 customer=admin disabled=no ip-address=\
    192.168.200.250 name=2 password=2 shared-users=2 wireless-enc-algo=none \
    wireless-enc-key="" wireless-psk=""
    add customer=admin disabled=no name=3 password=3 shared-users=1 \
    wireless-enc-algo=none wireless-enc-key="" wireless-psk=""

  7. #86
    کاربر ممتاز حرفه ای shiraz آواتار ها
    تاریخ عضویت
    Apr 2007
    نوشته ها
    2,481
    تشکرها / پسندها

    پیش فرض

    اینکه الان کلا local تنظیم هست
    /tool user-manager router
    add coa-port=3799 customer=admin disabled=no ip-address=127.0.0.1 log=\
    auth-ok,auth-fail,acct-ok,acct-fail name=mikrotik shared-secret=1163606
    /radius
    add address=127.0.0.1 secret=1163606 service=ppp
    /ppp aaa
    set use-radius=yes
    کانفیگ را در حالتیکه به صورت ریموت تنظیم کردید و کار نمی کنه بزارید
    هر دو روتر و بگید که کدام قراره Usermanager باشه و کدام ppp

  8. #87
    کاربر عادی hesamazizi آواتار ها
    تاریخ عضویت
    Feb 2014
    نوشته ها
    18
    تشکرها / پسندها

    پیش فرض

    خوب چطوری تنظیم کنم تا درست کار کنه؟

  9. #88
    کاربر عادی hesamazizi آواتار ها
    تاریخ عضویت
    Feb 2014
    نوشته ها
    18
    تشکرها / پسندها

    پیش فرض

    usermanager رو گذاشتم 127.0.0.1

  10. #89
    کاربر ممتاز حرفه ای shiraz آواتار ها
    تاریخ عضویت
    Apr 2007
    نوشته ها
    2,481
    تشکرها / پسندها

    پیش فرض

    فکر کنم با یکی از دوستان قاطی کردم
    شما می خواین روی یک میکروتیک باشه هر 2 یا جدا باشه؟

  11. #90
    کاربر عادی hesamazizi آواتار ها
    تاریخ عضویت
    Feb 2014
    نوشته ها
    18
    تشکرها / پسندها

    پیش فرض

    هر دوی چی ؟

صفحه 9 از 25 نخستنخست 1234567891011121314151617181920212223 ... آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. مشکل در user manager
    توسط mozafar_sam در انجمن میکروتیک (Mikrotik)
    پاسخ ها: 5
    آخرين نوشته: 2014/02/03, 07:43 PM
  2. چند سوال در رابطه با user manager
    توسط iq2 در انجمن میکروتیک (Mikrotik)
    پاسخ ها: 24
    آخرين نوشته: 2011/08/23, 06:50 AM
  3. سوالاتی پیرامون User Manager
    توسط alisc در انجمن میکروتیک (Mikrotik)
    پاسخ ها: 2
    آخرين نوشته: 2011/06/06, 07:42 PM
  4. user manager در میکروتیک
    توسط pasargad8243231 در انجمن میکروتیک (Mikrotik)
    پاسخ ها: 5
    آخرين نوشته: 2010/11/01, 11:07 AM
  5. کیل شدن اکانت توسط User Manager
    توسط samfire در انجمن میکروتیک (Mikrotik)
    پاسخ ها: 0
    آخرين نوشته: 2010/09/09, 05:26 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •