ShirazOnline
نمایش نتایج: از شماره 1 تا 4 , از مجموع 4

موضوع: مشکل با لود شدن سایت

  1. #1
    کاربر عادی fax_modem آواتار ها
    تاریخ عضویت
    Dec 2013
    نوشته ها
    122
    تشکرها / پسندها

    پیش فرض مشکل با لود شدن سایت

    من اومدم روی یک سرور 2008 یه سایت با easy php راه اندازی کردم اوایل که سایت خود بود ولی بعدش نیومد بالا تا پورد 80 را بهش معرفی کردم توی اون حالت میومد بالا حالا هم پورت 80 نمیومد بالا پورت و گذاشتم روی 8000 میاد بالا مشکلی عجیبی هستش که وقتی سایت از دسترس خاج میشه تا زمانیکه به سرور ریموت نزنم سایت بالا نمیاد به محض ریموت زدن سایت در دسترس قرار میگیریه به نظر شما مشکل از کجاس؟

  2. # ADS
    Circuit advertisement
    تاریخ عضویت
    Always
    نوشته ها
    Many
     

  3. #2
    کاربر عادی fax_modem آواتار ها
    تاریخ عضویت
    Dec 2013
    نوشته ها
    122
    تشکرها / پسندها

    پیش فرض

    اسالتید خیلی گیرم لطفا کمک کنید

  4. #3
    کاربر فعال حرفه ای tapesh آواتار ها
    تاریخ عضویت
    Nov 2013
    نوشته ها
    1,026
    تشکرها / پسندها

    پیش فرض

    مشکل از این هست که برنامه شما وقتی logoff باشی از کار میافته چونکه به صورت سرویس نصب نشده،باید سرویسی نصب کنید

  5. #4
    کاربر عادی fax_modem آواتار ها
    تاریخ عضویت
    Dec 2013
    نوشته ها
    122
    تشکرها / پسندها

    پیش فرض

    چجوری بصورت سرور نصب کنم؟!!! من بصورت معمول خودش دارم نصب میکنم؟

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •