ShirazOnline
نمایش نتایج: از شماره 1 تا 5 , از مجموع 5

موضوع: انتقال تصوی

  1. #1
    کاربر جدید ary آواتار ها
    تاریخ عضویت
    Oct 2015
    نوشته ها
    7
    تشکرها / پسندها

    پیش فرض انتقال تصوی

    با سلام خدمت اساتید با استفاده از میکروتیک یکسری دوربین انتقال دادم ولی در محل پینگ دوربین دارم به ip خود دوربین از طریق اکسچلورر وصل میشم حتی تنظیمات دوربین هم امجام میدم ولی تصاویر نمایش نمیده فقط صفحه سیاهه ؟ لینکمون میکروتیکه با پهنای باند 40مگ نوع دوربینها هم ریویژنه ؟....................................خیلی گیرم >>>>>>>>>>>>>>>

  2. # ADS
    Circuit advertisement
    تاریخ عضویت
    Always
    نوشته ها
    Many
     

  3. #2
    کاربر جدید ary آواتار ها
    تاریخ عضویت
    Oct 2015
    نوشته ها
    7
    تشکرها / پسندها

    پیش فرض

    کسی نبود جواب ما را بده

  4. #3
    کاربر عادی hamid-m آواتار ها
    تاریخ عضویت
    Jan 2014
    نوشته ها
    7
    تشکرها / پسندها

    پیش فرض

    پلاگین و بقیه موارد مرورگر رو نصب کردین ؟

    Sent from my H30-L02 using Tapatalk

  5. #4
    کاربر مستعد حرفه ای m.yazdian آواتار ها
    تاریخ عضویت
    Mar 2009
    نوشته ها
    927
    تشکرها / پسندها

    پیش فرض

    به احتمال زیاد مشکل از پلاگین های مرورگر باشه
    شما قبل از لینک تون با یک laptop چک کنید بعد پشت میکروتیک را چک کنید
    لینک را هم اگر امکان دارد به صورت Bridge بزنید یا اگر تانل می زنید EOIP بزنید
    مشاوره و اجرای m.programer@gmail.com
    LAN - WAN - WIRELESS -VOIP - CCTV Architecture

  6. #5
    کاربر عادی علی8906 آواتار ها
    تاریخ عضویت
    Feb 2016
    نوشته ها
    16
    تشکرها / پسندها

    پیش فرض

    سلام احتمال میدم همون پلاگینا باشه.....

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •