ShirazOnline
نمایش نتایج: از شماره 1 تا 4 , از مجموع 4

موضوع: مشکل پهنای باید پایین و لاگ log: excessive or late collision, link duplex mismatch ??

  1. #1
    کاربر عادی OmidSystem آواتار ها
    تاریخ عضویت
    Feb 2009
    محل سکونت
    Linux Kernel
    نوشته ها
    77
    تشکرها / پسندها

    پیش فرض مشکل پهنای باید پایین و لاگ log: excessive or late collision, link duplex mismatch ??

    سلام وقت بخیر لینک ارتباطی برا جابجایی فایل دارم به فاصله 3 کیلومتر با دو دستگاه نانو وقتی سمت کلاینت کابل رو مستقیم به لپ تاپ وصل می کنم پهنای باند 52 مگابایت حدود 7 مگ دانلود در دانلود منیجر دارم
    فاصله کابل Cat 6 از نانو 5 تا سیستم 18 متر هست
    وقتی همین کابل رو وصل می کنم به میکروتیک توی لگ ارور
    log: excessive or late collision, link duplex mismatch ????

    در ج میشه و پهنای باند به حدودد 20 مگابایت حدود 2 مگ دانلود در دانلود منیجر تغییر می کنه
    ( این مشکل از بارندگی 2 هفته پیش ایجاد شده بنظرتون آیا برای کابل مشکلی ایجاد شده ؟ یا سمت میکروتیک مشکلی دارم ؟


  2. # ADS
    Circuit advertisement
    تاریخ عضویت
    Always
    محل سکونت
    Advertising world
    نوشته ها
    Many
     

  3. #2
    کاربر فعال حرفه ای alisc آواتار ها
    تاریخ عضویت
    Feb 2011
    محل سکونت
    شهریار
    نوشته ها
    1,651
    تشکرها / پسندها

    پیش فرض

    با سلام

    لاگ داره حرف میزنه با آدم :)

    ببینید داره احتمالا مشکل یکی از این موارد هست :

    1. یا collision دارید رو لینک
    2. یا یک جایی لینک هنگام negotiat سره سرعت 10 یا 100 نمیتونن با هم به تفاوق برسن ! یعنی یکی 10Mbps آپ میشه ! اون یکی 100Mbps آپ میشه !


    احتمالا مورد دوم هست ! زیاد دیدم !
    برید داخل تنظیمات-نانو LAN و Speed هر دو را روی 100 قرار بدید !

  4. Thanks OmidSystem thanked for this post
  5. #3
    کاربر فعال حرفه ای alisc آواتار ها
    تاریخ عضویت
    Feb 2011
    محل سکونت
    شهریار
    نوشته ها
    1,651
    تشکرها / پسندها

    پیش فرض

    ببخشید اشتباه شد !
    duplex هست !

    ارتباط duplex هر دو رو بزارید روی full

  6. Thanks OmidSystem thanked for this post
  7. #4
    کاربر عادی hossain6099 آواتار ها
    تاریخ عضویت
    Jun 2013
    نوشته ها
    110
    تشکرها / پسندها

    پیش فرض

    ether 3 excessive brodcasts/multicasts.probably a loop
    سلام
    من این مشکل رو دارم چطور میتونم حلش کنم
    توی لاگ روترم این میاد
    روتری که لاگ رو میاره داخلش یه vlan داره که به یه امنی تیک وصل میشه و شبکه ppoe میده هر وقت vlan رو غیرفعال کنم مشکلم حل میشه

    لطفا سریع جواب بدید مشکلم خیلی جدیه

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. [سوال] مشکل تصادم در شبکه وایرلس داخلی collision in wireless
    توسط morteziano در انجمن وایرلس(Wireless)
    پاسخ ها: 0
    آخرين نوشته: 2014/12/28, 08:55 PM
  2. فروش نانو استیشین M5 و روتر D-link
    توسط m.rezakh در انجمن بازارچه
    پاسخ ها: 4
    آخرين نوشته: 2014/09/03, 02:21 PM
  3. مشکل با vlan های سوییچ سیسکو بعد از تعویض سوییچ
    توسط pooyesh در انجمن سیسکو و انواع مختلف سخت افزار شبکه(cisco)
    پاسخ ها: 3
    آخرين نوشته: 2014/01/13, 05:16 PM
  4. فرق site link با site link bridge چیست؟
    توسط paymanpk در انجمن مایکروسافت(Microsoft)
    پاسخ ها: 1
    آخرين نوشته: 2012/07/17, 06:42 PM
  5. پاسخ ها: 0
    آخرين نوشته: 2010/12/27, 09:47 PM

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •