ShirazOnline
نمایش نتایج: از شماره 1 تا 7 , از مجموع 7

موضوع: مشکل در وایرلس sxt

  1. #1
    کاربر عادی javad122 آواتار ها
    تاریخ عضویت
    May 2014
    نوشته ها
    9
    تشکرها / پسندها

    پیش فرض مشکل در وایرلس sxt

    سلام
    من یه light 5sxt دارم که برای کانکت شدن به هر اکسس پوینتی چه میکروتیک چه تجهیزات ubnt مشکل داره یعنی اصلا کانکت نمیشه
    در ضمن این اکسس پوینت ها هم مال خودمه و مشترک دارم روشون و در موقع اسکن اونها رو با سیگنال خوب میبینه ولی بازم کانکت نمیشه ولی وقتی که اکسس پوینت رو میارم نزدیکش به طوری که سیگنالش به -20 میرسه بدون هیچ مشکلی کانکت میشه و اگر همون اکسس پوینت رو یه خورده فاصله بدم که سیگنالش به -50 db برسه همون مشکل رو دارم نا گفته نماند این مشکل رو چند وقت پیش با یه sxt high power داشتم که دو ماه بیشتر از خریدش نگذشته بود که فرستادیم گارانتی و تعویضش کردن
    ممنون میشم راهنمایی کنید
    لاگ sxt هم
    wireless debug wlan1:mac address AP failed to join recently
    wlan1:no network that satisfies connect-list by default choose with strongest signal

  2. # ADS
    Circuit advertisement
    تاریخ عضویت
    Always
    نوشته ها
    Many
     

  3. #2
    کاربر عادی cliffborton_am آواتار ها
    تاریخ عضویت
    Dec 2013
    محل سکونت
    تهران
    نوشته ها
    133
    تشکرها / پسندها

    پیش فرض

    با سلام
    دوست عزیز از منوی wireless وارد مسیر زیر بشید و گزینه Client Mode رو انتخاب کنید اگر مشکلتون رفع شد بهم اطلاع بدین اگر نه باز هم پیغام Debug رو بفرستین لطفا.
    Wireless> Wireless Interfaces>advanced>Adaptive Noise Immunity=Client Mode
    فقط اگر می شد قبل از این کار یک Exort از تنظیمات وایرلستون بزارید خیلی بهتر بود.
    لطفا نتیجه رو اعلام کنید.
    با تشکر

  4. #3
    کاربر عادی javad122 آواتار ها
    تاریخ عضویت
    May 2014
    نوشته ها
    9
    تشکرها / پسندها

    پیش فرض

    سلام
    ممنون از همکاریتون
    نشد متاسفانه البته خدمتتون عرض کنم تقریبا همه چیزهایی که تو فروم میکروتیک و سایت های مختلف بود رو انجام دادم یکی ار کارها هم همین بود.
    من برام سواله که اگه مشکل سخت افزاری باشه باید scan اکسس پوینت ها هم ضعیف باشه اگه نرم افزاری باشه خوب مثل بقیه داره کانفیگ میشه
    در ضمن AP ها هم wds و security ندارن
    اکسپورت از sxt و وایررلس و لاگ
    باز هم خوشحال میشم منو راهنمایی کنید.تشکر

    [فقط اعضا می توانند لینک ها را مشاهده کنند برای ثبت نام اینجا را کلیک کنید]
    [فقط اعضا می توانند لینک ها را مشاهده کنند برای ثبت نام اینجا را کلیک کنید]
    [فقط اعضا می توانند لینک ها را مشاهده کنند برای ثبت نام اینجا را کلیک کنید]
    ویرایش توسط javad122 : 2016/05/04 در ساعت 04:30 PM

  5. #4
    کاربر ممتاز حرفه ای hashem_wolf آواتار ها
    تاریخ عضویت
    Aug 2007
    محل سکونت
    رشت
    نوشته ها
    2,417
    تشکرها / پسندها

    پیش فرض

    به روز رسانی کردین routros را؟؟؟
    فریمویر هم به روز رسانی کنید حتما بعد از routerOS و تست کنید
    www.hashem-wolf.ir
    مشاوره :09374255105

  6. #5
    کاربر عادی javad122 آواتار ها
    تاریخ عضویت
    May 2014
    نوشته ها
    9
    تشکرها / پسندها

    پیش فرض

    بله با netinstall
    Os فعلی 6,35

  7. #6
    کاربر عادی hadi-ict آواتار ها
    تاریخ عضویت
    Mar 2011
    محل سکونت
    تهران
    نوشته ها
    77
    تشکرها / پسندها

    پیش فرض

    این مشکلتون به پیشنهاد دوستان ربطی نداره و مشکل کارت وایرلس شما هستش البته با توجه به صحبت های شما

  8. #7
    کاربر عادی javad122 آواتار ها
    تاریخ عضویت
    May 2014
    نوشته ها
    9
    تشکرها / پسندها

    پیش فرض

    سلام
    ممنون از کلیه دوستان
    من هم معتقدم یه مشکل برا کارت وایرلسش پیش اومده

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •