ShirazOnline
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از شماره 1 تا 10 , از مجموع 11

موضوع: مشکل دانلود فایل تورنت از هات اسپات میکروتیک

  1. #1
    کاربر عادی fariborz1359 آواتار ها
    تاریخ عضویت
    Jan 2015
    نوشته ها
    7
    تشکرها / پسندها

    پیش فرض مشکل دانلود فایل تورنت از هات اسپات میکروتیک

    با سلام
    من یک هات اسپات میکروتیک دارم که مورد حمله دیداس قرار گرفت و مجبور شدم یک سری رول های جهت دیداس و سینک فلور دادم حالا دیگه یک سری فایل تورنت دانلود نمیشه و حتی رول های بالا رو هم که غیر فعال میکنم بازم دانلود نمیشه .
    لطفا اساتید اگه موردی به نظرشون میرسه راهنمایی بفرمایید.

  2. # ADS
    Circuit advertisement
    تاریخ عضویت
    Always
    نوشته ها
    Many
     

  3. #2
    کاربر عادی fariborz1359 آواتار ها
    تاریخ عضویت
    Jan 2015
    نوشته ها
    7
    تشکرها / پسندها

    پیش فرض

    کسی نیست یه کمک بکنه؟

  4. #3
    کاربر عادی fariborz1359 آواتار ها
    تاریخ عضویت
    Jan 2015
    نوشته ها
    7
    تشکرها / پسندها

    پیش فرض

    لطفا از دوستان اگر کسی میتونه کمک کنه

  5. #4
    کاربر فعال حرفه ای alisc آواتار ها
    تاریخ عضویت
    Feb 2011
    محل سکونت
    شهریار
    نوشته ها
    1,651
    تشکرها / پسندها

    پیش فرض

    با سلام و عرض ادب
    لطفا کل Rule های فایروال ( Filter ) را غیرفعال نمائید . سپس به IP>Firewall>Address List نیز مراجعه نموده و تمام آدرس هایی که بصورت داینامیک افزوده شده است را حذف کنید . حال باید دانلود انجام شود
    اگر دانلود انجام نمیشود ، 100% مشکل از سمت سرویس دهنده است

    اگر مشکلی بود لطفا یک export از تنظیمات میکروتیک قرار بدید بررسی کنیم
    روش export : داخل ترمینال میکروتیک بزنید export و کل خروجی را اینجا قرار دهید

  6. #5
    کاربر عادی fariborz1359 آواتار ها
    تاریخ عضویت
    Jan 2015
    نوشته ها
    7
    تشکرها / پسندها

    پیش فرض

    نقل قول نوشته اصلی توسط alisc نمایش پست ها
    با سلام و عرض ادب
    لطفا کل Rule های فایروال ( Filter ) را غیرفعال نمائید . سپس به IP>Firewall>Address List نیز مراجعه نموده و تمام آدرس هایی که بصورت داینامیک افزوده شده است را حذف کنید . حال باید دانلود انجام شود
    اگر دانلود انجام نمیشود ، 100% مشکل از سمت سرویس دهنده است

    اگر مشکلی بود لطفا یک export از تنظیمات میکروتیک قرار بدید بررسی کنیم
    روش export : داخل ترمینال میکروتیک بزنید export و کل خروجی را اینجا قرار دهید
    من همه رول های دستی رو غیر فهال کردم داینامیک ها هم که فقط ریمو میشن تو ادر لیست هم دوتا بای پس دارم بازم دانلود نمیشه الان کانفیگ میزارم

  7. #6
    کاربر عادی fariborz1359 آواتار ها
    تاریخ عضویت
    Jan 2015
    نوشته ها
    7
    تشکرها / پسندها

    پیش فرض

    هرکار کردم تعداد خطوط زیاد هست خطای تعداد کاراکتر گرفت واسه ارسال
    میشه اتچ کنم ؟
    خیلی گرفتارم داداش سر این موضوع مدیر میگه با من لج کردی تورنت دانلود نکنم ولی من این کارو نکردم

  8. #7
    کاربر عادی fariborz1359 آواتار ها
    تاریخ عضویت
    Jan 2015
    نوشته ها
    7
    تشکرها / پسندها

    پیش فرض

    MMM MMM KKK TTTTTTTTTTT KKK
    MMMM MMMM KKK TTTTTTTTTTT KKK
    MMM MMMM MMM III KKK KKK RRRRRR OOOOOO TTT III KKK KKK
    MMM MM MMM III KKKKK RRR RRR OOO OOO TTT III KKKKK
    MMM MMM III KKK KKK RRRRRR OOO OOO TTT III KKK KKK
    MMM MMM III KKK KKK RRR RRR OOOOOO TTT III KKK KKK

    MikroTik RouterOS 6.35 (c) 1999-2016 [فقط اعضا می توانند لینک ها را مشاهده کنند برای ثبت نام اینجا را کلیک کنید]

    [?] Gives the list of available commands
    command [?] Gives help on the command and list of arguments

    [Tab] Completes the command/word. If the input is ambiguous,
    a second [Tab] gives possible options

    / Move up to base level
    .. Move up one level
    /command Use command at the base level
    [admin@KosaRouter] > export
    # apr/12/2016 11:11:13 by RouterOS 6.35
    # software id = RFNE-MAXF
    #
    /interface ethernet
    set [ find default-name=ether3 ] auto-negotiation=no
    /interface pppoe-client
    add add-default-route=yes default-route-distance=1 disabled=no interface=ether2 \
    keepalive-timeout=300 max-mru=1480 max-mtu=1480 mrru=1600 name=pppoe-out1 \

    /interface wireless security-profiles
    set [ find default=yes ] supplicant-identity=MikroTik
    /ip hotspot profile
    set [ find default=yes ] http-cookie-lifetime=4d login-by=\
    mac,cookie,http-chap,http-pap,mac-cookie
    add dns-name=www.kosar--nab.com hotspot-address=172.72.72.5 \
    http-cookie-lifetime=5d login-by=cookie,http-chap,https,mac-cookie name=\
    hsprof1 use-radius=yes
    /ip hotspot user profile
    set [ find default=yes ] keepalive-timeout=6d8m mac-cookie-timeout=6d \
    shared-users=5 status-autorefresh=8m
    /ip ipsec proposal
    set [ find default=yes ] enc-algorithms=aes-128-cbc
    /ip pool
    add name=hs-pool-3 ranges=192.168.200.2-192.168.200.254
    add name=dhcp_pool1 ranges=192.168.200.2-192.168.200.254
    add name=hs-pool-5 ranges=192.168.30.2-192.168.30.254
    add name=hs-pool-6 ranges=192.168.60.1-192.168.60.4,192.168.60.6-192.168.60.254
    add name=dhcp_pool2 ranges=172.18.10.1-172.18.10.4,172.18.10.6-172.18.10.254
    add name=dhcp_pool3 ranges=172.18.10.2-172.18.10.254
    add name=dhcp_pool4 ranges=172.18.10.2-172.18.10.254
    add name=dhcp_pool5 ranges=172.18.10.2-172.18.10.254
    add name=dhcp_pool6 ranges=172.18.10.1-172.18.10.4,172.18.10.6-172.18.10.254
    add name=dhcp_pool7 ranges=\
    192.168.40.1-192.168.40.4,192.168.40.6-192.168.40.254
    add name=dhcp_pool8 ranges=\
    192.168.90.1-192.168.90.4,192.168.90.6-192.168.90.254
    add name=dhcp_pool9 ranges=172.0.0.1-172.72.72.4,172.72.72.6-172.255.255.254
    /ip dhcp-server
    add address-pool=dhcp_pool1 disabled=no interface=ether3 lease-time=3d name=\
    dhcp1
    add address-pool=hs-pool-5 interface=ether5 lease-time=1h name=dhcp2
    add address-pool=hs-pool-6 interface=ether6 lease-time=1h name=dhcp3
    add address-pool=dhcp_pool6 interface=ether8 lease-time=3d name=dhcp4
    add address-pool=dhcp_pool7 interface=ether11 lease-time=3d name=dhcp5
    add address-pool=dhcp_pool8 interface=ether9 lease-time=3d name=dhcp6
    add address-pool=dhcp_pool2 disabled=no interface=ether10 lease-time=1h name=\
    dhcp7
    /ip hotspot
    add address-pool=dhcp_pool2 disabled=no interface=ether10 name=hotspot1 \
    profile=hsprof1
    /tool user-manager customer
    set admin access=\
    own-routers,own-users,own-profiles,own-limits,config-payment-gw
    /ip firewall connection tracking
    set enabled=yes
    /ip settings
    set rp-filter=strict
    /ip address
    add address=192.168.88.1/24 comment="default configuration" interface=ether1 \
    network=192.168.88.0
    add address=192.168.30.5/24 interface=ether5 network=192.168.30.0
    add address=192.168.200.5 disabled=yes interface=ether3 network=192.168.200.0
    add address=192.168.60.5/24 disabled=yes interface=ether6 network=192.168.60.0
    add address=192.168.40.5/24 comment="Connect to Access point" interface=ether11 \
    network=192.168.40.0
    add address=172.16.20.1/24 interface=ether13 network=172.16.20.0
    add address=192.168.90.5/24 disabled=yes interface=ether9 network=192.168.90.0
    add address=172.72.72.5/8 interface=ether10 network=172.0.0.0
    add address=94.183.240.225/29 comment="test connection netroniks" interface=\
    ether4 network=94.183.240.224
    add address=192.168.20.5/24 interface=ether12 network=192.168.20.0
    /ip cloud
    set ddns-enabled=yes
    /ip dhcp-relay
    add dhcp-server=192.168.200.1 disabled=no interface=ether5 name=relay1
    /ip dhcp-server network
    add address=172.0.0.0/8 gateway=172.72.72.5
    add address=172.18.10.0/24 dns-server=85.15.1.14,172.18.10.125,8.8.8.8 gateway=\
    172.18.10.5
    add address=192.168.30.0/24 comment="hotspot network" dns-server=85.15.1.14 \
    gateway=192.168.30.5
    add address=192.168.40.0/24 dns-server=85.15.1.14,8.8.8.8 gateway=192.168.40.5
    /ip dns
    set allow-remote-requests=yes servers=8.8.8.8
    /ip dns static
    add address=172.16.20.2 name=kosar--user.com
    /ip firewall address-list
    add address=192.168.40.0/24 list=User
    add address=192.168.60.0/24 list=User
    add address=192.168.30.0/24 disabled=yes list=User
    add address=172.16.20.2 list=bypass
    add address=192.168.20.250 list=bypass
    /ip firewall filter
    add action=passthrough chain=unused-hs-chain comment="place hotspot rules here" \
    disabled=yes
    add action=drop chain=forward disabled=yes dst-address-list=User \
    src-address-list=User
    add action=jump chain=forward comment=DDOS connection-state=new disabled=yes \
    jump-target=detect-ddos
    add action=return chain=detect-ddos disabled=yes dst-limit=\
    32,32,src-and-dst-addresses/10s
    add action=add-dst-to-address-list address-list=ddosed address-list-timeout=10m \
    chain=detect-ddos disabled=yes
    add action=add-src-to-address-list address-list=ddoser address-list-timeout=10m \
    chain=detect-ddos disabled=yes
    add action=drop chain=input comment="DROP DNS REQUST" disabled=yes dst-port=53 \
    in-interface=pppoe-out1 protocol=udp
    add action=drop chain=input disabled=yes dst-port=53 in-interface=pppoe-out1 \
    protocol=tcp
    add action=jump chain=forward comment="SYN Flood protect" connection-state=new \
    disabled=yes jump-target=SYN-Protect protocol=tcp tcp-flags=syn
    add action=tarpit chain=input connection-limit=3,32 disabled=yes protocol=tcp \
    src-address-list=blocked-addr
    add action=drop chain=SYN-Protect connection-state=new disabled=yes protocol=\
    tcp tcp-flags=syn
    add chain=forward comment=Torrent disabled=yes p2p=all-p2p protocol=udp
    add action=drop chain=forward connection-state=new disabled=yes \
    dst-address-list=ddosed src-address-list=ddoser
    /ip firewall mangle
    add action=log chain=postrouting disabled=yes dst-port=8009 log=yes protocol=\
    tcp
    add action=log chain=prerouting disabled=yes dst-port=8009 log=yes protocol=tcp
    /ip firewall nat
    add action=passthrough chain=unused-hs-chain comment="place hotspot rules here" \
    disabled=yes
    add action=dst-nat chain=dstnat comment="remote to sib" dst-address=\
    94.183.240.146 dst-port=2222 log=yes protocol=tcp to-addresses=172.16.20.2 \
    to-ports=22
    add action=dst-nat chain=dstnat comment="Remot Desktop Server Haris" \
    dst-address=94.183.240.146 dst-port=3389 log=yes protocol=tcp to-addresses=\
    192.168.20.253 to-ports=3389
    add action=dst-nat chain=dstnat comment="Connect To CCTV Server" dst-address=\
    94.183.240.146 dst-port=8080 log=yes protocol=tcp to-addresses=\
    192.168.20.227 to-ports=8080
    add action=dst-nat chain=dstnat comment="Reservation Online Nat" dst-address=\
    94.183.240.146 dst-port=8085 log=yes protocol=tcp to-addresses=\
    192.168.20.253 to-ports=80
    add action=dst-nat chain=dstnat comment="Freenas Kosar Connection" dst-address=\
    94.183.240.146 dst-port=8088 log=yes protocol=tcp to-addresses=\
    192.168.30.235 to-ports=80
    add action=masquerade chain=srcnat out-interface=ether2
    add action=masquerade chain=srcnat comment="masquerade hotspot network" \
    dst-address=!172.16.20.2 src-address=192.168.30.0/24
    add action=masquerade chain=srcnat comment="masquerade hotspot network" \
    dst-address=!172.16.20.2 src-address=192.168.60.0/24
    add action=dst-nat chain=dstnat comment="URL reportin" dst-address-list=!bypass \
    dst-port=80 protocol=tcp src-address-list=User to-addresses=172.16.20.2 \
    to-ports=3128
    add action=masquerade chain=srcnat comment="masquerade hotspot network" \
    dst-address=!172.16.20.2 src-address=192.168.40.0/24
    add action=masquerade chain=srcnat src-address=172.16.20.10
    add action=masquerade chain=srcnat src-address=172.16.20.2
    add action=masquerade chain=srcnat comment="CONNECT TO RESERVATION SRCNAT" \
    src-address=192.168.20.253
    add action=masquerade chain=srcnat comment="CONNECT TO FREENAS SRCNAT" \
    src-address=192.168.30.235
    add action=masquerade chain=srcnat comment="CONNECT TO CCTV SRCNAT" \
    src-address=192.168.20.227
    add chain=hs-unauth dst-address=172.16.20.2 src-address=192.168.40.0/24
    add chain=hs-unauth dst-address=172.16.20.2 src-address=192.168.60.0/24
    add action=masquerade chain=srcnat comment="masquerade hotspot network" log=yes \
    src-address=172.0.0.0/8
    add action=masquerade chain=srcnat comment="masquerade hotspot network" \
    src-address=172.0.0.0/8
    add action=masquerade chain=srcnat comment="masquerade hotspot network" \
    src-address=172.0.0.0/8
    /ip firewall service-port
    set ftp disabled=yes
    /ip hotspot ip-binding
    add address=94.183.240.146 disabled=yes to-address=192.168.20.250
    /ip hotspot user

    /ip hotspot walled-garden
    add comment="place hotspot rules here" disabled=yes
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=kosar--nab.com
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=http://www.apple.com/library/test/success.html
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=*.apple.com
    add dst-host=*.apple.com.edgekey.net
    add dst-host=*.akamaiedge.net
    add dst-host=*.akamaitechnologies.com
    add dst-host=192.168.20.250/webrest
    /ip hotspot walled-garden ip
    add action=accept disabled=no dst-address=172.16.20.2 src-address=\
    192.168.40.0/24
    add action=accept disabled=no dst-address=172.16.20.2 src-address=\
    192.168.60.0/24
    add action=accept disabled=no dst-address=172.16.20.2 src-address=172.0.0.0/8
    add action=accept disabled=no src-address=192.168.20.202
    add action=accept disabled=no src-address=172.72.72.5
    /ip ipsec policy
    set 0 dst-address=0.0.0.0/0 src-address=0.0.0.0/0
    /ip *****
    set cache-path=web-proxy1
    /ip route
    add comment="ertebat ba server haris" disabled=yes distance=1 dst-address=\
    192.168.20.0/24 gateway=ether4
    add comment="rout for 450 test" distance=1 dst-address=192.168.200.0/24 \
    gateway=ether3
    /ip service
    set telnet disabled=yes
    set www disabled=yes port=8008
    set www-ssl disabled=no
    set winbox port=8008
    /radius
    add address=172.16.20.2 secret=09123898150 service=hotspot src-address=\
    172.16.20.1 timeout=3s
    /radius incoming
    set accept=yes port=1700
    /system clock
    set time-zone-name=Asia/Tehran
    /system identity
    set name=KosaRouter
    /system ntp client
    set enabled=yes primary-ntp=4.2.2.4
    /system script
    add comment="special for iphone for hot spot problem" name=script1 owner=admin \
    policy=ftp,reboot,read,write,policy,test,password, sniff,sensitive source="/i\
    p hotspot walled-garden\r\
    \nadd dst-host=www.apple.com path=/library/test/success.html\r\
    \nadd dst-host=*.apple.com\r\
    \nadd dst-host=airport.us\r\
    \nadd dst-host=itools.info\r\
    \nadd dst-host=appleiphonecell.com\r\
    \nadd dst-host=thinkdifferent.us\r\
    \nadd dst-host=ibook.info"
    add comment="ios script for hotspot " name=script2 owner=admin policy=\
    ftp,reboot,read,write,policy,test,password,sniff,s ensitive source="/ip hotsp\
    ot walled-garden\r\
    \nadd dst-host=www.apple.com path=/library/test/success.html\r\
    \nadd dst-host=*.apple.com\r\
    \nadd dst-host=airport.us\r\
    \nadd dst-host=itools.info\r\
    \nadd dst-host=appleiphonecell.com\r\
    \nadd dst-host=thinkdifferent.us\r\
    \nadd dst-host=ibook.info\r\
    \nadd action=allow disabled=no dst-host=*.apple.com dst-port=""\r\
    \nadd action=allow disabled=no dst-host=*.apple.com.edgekey.net dst-port="\
    "\r\
    \nadd action=allow disabled=no dst-host=*.akamaiedge.net dst-port=""\r\
    \nadd action=allow disabled=no dst-host=*.akamaitechnologies.com dst-port="\
    "\r\
    \n/ip hotspot walled-garden ip\r\
    \nadd action=accept disabled=no dst-host=captive.apple.com\r\
    \nadd action=accept disabled=no dst-host=www.appleiphonecell.com\r\
    \nadd action=accept disabled=no dst-host=www.itools.info\r\
    \nadd action=accept disabled=no dst-host=www.ibook.info\r\
    \nadd action=accept disabled=no dst-host=www.airport.us\r\
    \nadd action=accept disabled=no dst-host=www.thinkdifferent.us\r\
    \nadd action=accept disabled=no dst-host=static.ess.apple.com\r\
    \nadd action=accept disabled=no dst-host=init-p01md.apple.com\r\
    \nadd action=accept disabled=no dst-host=ess.apple.com\r\
    \nadd action=accept disabled=no dst-host=apple.com\r\
    \nadd action=accept disabled=no dst-host=gps.apple.com\r\
    \n"
    /tool traffic-monitor
    [admin
    @KosaR
    outer]
    [admin@KosaRouter] > cls
    bad command name cls (line 1 column 1)
    [admin@KosaRouter] > clear
    bad command name clear (line 1 column 1)
    [admin@KosaRouter] > exit
    bad command name exit (line 1 column 1)
    [admin@KosaRouter] > console

    .. -- go up to root
    clear-history -- clear command history for all users


    [admin@KosaRouter] > console clear-history
    [admin@KosaRouter] > clear-history
    bad command name clear-history (line 1 column 1)
    [admin@KosaRouter] > console clear-history

    ! whitespace
    ; end of command
    [admin@KosaRouter] > console clear-history
    [admin
    @KosaR
    outer]
    >
    echo:
    system
    ,error
    ,criti
    cal lo
    gin fa
    ilure
    for us
    er Ale
    x from
    95.37
    .89.13
    2 via
    ftp
    [admin
    @KosaR
    outer]
    [admin@KosaRouter] >
    فایل های پیوست شده فایل های پیوست شده
    • نوع فایل: zip new 1.zip (3.7 کیلو بایت, 0 نمایش)

  9. #8
    کاربر عادی fariborz1359 آواتار ها
    تاریخ عضویت
    Jan 2015
    نوشته ها
    7
    تشکرها / پسندها

    پیش فرض

    از این سایت دانلود نمیکنه یعنی این تورنت ها رو با سیم کارت میتونم یعنی از منبعش مطمئن هستم

    udp://tracker.coppersurfer.tk:6969

    udp://tracker.leechers-paradise.org:6969

    udp://tracker.opentrackr.org:1337/announce

    udp://torrent.gresille.org:80/announce

    udp://9.rarbg.me:2710/announce

    udp://p4p.arenabg.com:1337

    udp://tracker.internetwarriors.net:1337










    MMM MMM KKK TTTTTTTTTTT KKK
    MMMM MMMM KKK TTTTTTTTTTT KKK
    MMM MMMM MMM III KKK KKK RRRRRR OOOOOO TTT III KKK KKK
    MMM MM MMM III KKKKK RRR RRR OOO OOO TTT III KKKKK
    MMM MMM III KKK KKK RRRRRR OOO OOO TTT III KKK KKK
    MMM MMM III KKK KKK RRR RRR OOOOOO TTT III KKK KKK

    MikroTik RouterOS 6.35 (c) 1999-2016 [فقط اعضا می توانند لینک ها را مشاهده کنند برای ثبت نام اینجا را کلیک کنید]

    [?] Gives the list of available commands
    command [?] Gives help on the command and list of arguments

    [Tab] Completes the command/word. If the input is ambiguous,
    a second [Tab] gives possible options

    / Move up to base level
    .. Move up one level
    /command Use command at the base level
    [admin@KosaRouter] > export
    # apr/12/2016 11:11:13 by RouterOS 6.35
    # software id = RFNE-MAXF
    #
    /interface ethernet
    set [ find default-name=ether3 ] auto-negotiation=no
    /interface pppoe-client
    add add-default-route=yes default-route-distance=1 disabled=no interface=ether2 \
    keepalive-timeout=300 max-mru=1480 max-mtu=1480 mrru=1600 name=pppoe-out1 \
    /interface wireless security-profiles
    set [ find default=yes ] supplicant-identity=MikroTik
    /ip hotspot profile
    set [ find default=yes ] http-cookie-lifetime=4d login-by=\
    mac,cookie,http-chap,http-pap,mac-cookie
    add dns-name=www.kosar--nab.com hotspot-address=172.72.72.5 \
    http-cookie-lifetime=5d login-by=cookie,http-chap,https,mac-cookie name=\
    hsprof1 use-radius=yes
    /ip hotspot user profile
    set [ find default=yes ] keepalive-timeout=6d8m mac-cookie-timeout=6d \
    shared-users=5 status-autorefresh=8m
    /ip ipsec proposal
    set [ find default=yes ] enc-algorithms=aes-128-cbc
    /ip pool
    add name=hs-pool-3 ranges=192.168.200.2-192.168.200.254
    add name=dhcp_pool1 ranges=192.168.200.2-192.168.200.254
    add name=hs-pool-5 ranges=192.168.30.2-192.168.30.254
    add name=hs-pool-6 ranges=192.168.60.1-192.168.60.4,192.168.60.6-192.168.60.254
    add name=dhcp_pool2 ranges=172.18.10.1-172.18.10.4,172.18.10.6-172.18.10.254
    add name=dhcp_pool3 ranges=172.18.10.2-172.18.10.254
    add name=dhcp_pool4 ranges=172.18.10.2-172.18.10.254
    add name=dhcp_pool5 ranges=172.18.10.2-172.18.10.254
    add name=dhcp_pool6 ranges=172.18.10.1-172.18.10.4,172.18.10.6-172.18.10.254
    add name=dhcp_pool7 ranges=\
    192.168.40.1-192.168.40.4,192.168.40.6-192.168.40.254
    add name=dhcp_pool8 ranges=\
    192.168.90.1-192.168.90.4,192.168.90.6-192.168.90.254
    add name=dhcp_pool9 ranges=172.0.0.1-172.72.72.4,172.72.72.6-172.255.255.254
    /ip dhcp-server
    add address-pool=dhcp_pool1 disabled=no interface=ether3 lease-time=3d name=\
    dhcp1
    add address-pool=hs-pool-5 interface=ether5 lease-time=1h name=dhcp2
    add address-pool=hs-pool-6 interface=ether6 lease-time=1h name=dhcp3
    add address-pool=dhcp_pool6 interface=ether8 lease-time=3d name=dhcp4
    add address-pool=dhcp_pool7 interface=ether11 lease-time=3d name=dhcp5
    add address-pool=dhcp_pool8 interface=ether9 lease-time=3d name=dhcp6
    add address-pool=dhcp_pool2 disabled=no interface=ether10 lease-time=1h name=\
    dhcp7
    /ip hotspot
    add address-pool=dhcp_pool2 disabled=no interface=ether10 name=hotspot1 \
    profile=hsprof1
    /tool user-manager customer
    set admin access=\
    own-routers,own-users,own-profiles,own-limits,config-payment-gw
    /ip firewall connection tracking
    set enabled=yes
    /ip settings
    set rp-filter=strict
    /ip address
    add address=192.168.88.1/24 comment="default configuration" interface=ether1 \
    network=192.168.88.0
    add address=192.168.30.5/24 interface=ether5 network=192.168.30.0
    add address=192.168.200.5 disabled=yes interface=ether3 network=192.168.200.0
    add address=192.168.60.5/24 disabled=yes interface=ether6 network=192.168.60.0
    add address=192.168.40.5/24 comment="Connect to Access point" interface=ether11 \
    network=192.168.40.0
    add address=172.16.20.1/24 interface=ether13 network=172.16.20.0
    add address=192.168.90.5/24 disabled=yes interface=ether9 network=192.168.90.0
    add address=172.72.72.5/8 interface=ether10 network=172.0.0.0
    add address=94.183.240.225/29 comment="test connection netroniks" interface=\
    ether4 network=94.183.240.224
    add address=192.168.20.5/24 interface=ether12 network=192.168.20.0
    /ip cloud
    set ddns-enabled=yes
    /ip dhcp-relay
    add dhcp-server=192.168.200.1 disabled=no interface=ether5 name=relay1
    /ip dhcp-server network
    add address=172.0.0.0/8 gateway=172.72.72.5
    add address=172.18.10.0/24 dns-server=85.15.1.14,172.18.10.125,8.8.8.8 gateway=\
    172.18.10.5
    add address=192.168.30.0/24 comment="hotspot network" dns-server=85.15.1.14 \
    gateway=192.168.30.5
    add address=192.168.40.0/24 dns-server=85.15.1.14,8.8.8.8 gateway=192.168.40.5
    /ip dns
    set allow-remote-requests=yes servers=8.8.8.8
    /ip dns static
    add address=172.16.20.2 name=kosar--user.com
    /ip firewall address-list
    add address=192.168.40.0/24 list=User
    add address=192.168.60.0/24 list=User
    add address=192.168.30.0/24 disabled=yes list=User
    add address=172.16.20.2 list=bypass
    add address=192.168.20.250 list=bypass
    /ip firewall filter
    add action=passthrough chain=unused-hs-chain comment="place hotspot rules here" \
    disabled=yes
    add action=drop chain=forward disabled=yes dst-address-list=User \
    src-address-list=User
    add action=jump chain=forward comment=DDOS connection-state=new disabled=yes \
    jump-target=detect-ddos
    add action=return chain=detect-ddos disabled=yes dst-limit=\
    32,32,src-and-dst-addresses/10s
    add action=add-dst-to-address-list address-list=ddosed address-list-timeout=10m \
    chain=detect-ddos disabled=yes
    add action=add-src-to-address-list address-list=ddoser address-list-timeout=10m \
    chain=detect-ddos disabled=yes
    add action=drop chain=input comment="DROP DNS REQUST" disabled=yes dst-port=53 \
    in-interface=pppoe-out1 protocol=udp
    add action=drop chain=input disabled=yes dst-port=53 in-interface=pppoe-out1 \
    protocol=tcp
    add action=jump chain=forward comment="SYN Flood protect" connection-state=new \
    disabled=yes jump-target=SYN-Protect protocol=tcp tcp-flags=syn
    add action=tarpit chain=input connection-limit=3,32 disabled=yes protocol=tcp \
    src-address-list=blocked-addr
    add action=drop chain=SYN-Protect connection-state=new disabled=yes protocol=\
    tcp tcp-flags=syn
    add chain=forward comment=Torrent disabled=yes p2p=all-p2p protocol=udp
    add action=drop chain=forward connection-state=new disabled=yes \
    dst-address-list=ddosed src-address-list=ddoser
    /ip firewall mangle
    add action=log chain=postrouting disabled=yes dst-port=8009 log=yes protocol=\
    tcp
    add action=log chain=prerouting disabled=yes dst-port=8009 log=yes protocol=tcp
    /ip firewall nat
    add action=passthrough chain=unused-hs-chain comment="place hotspot rules here" \
    disabled=yes
    add action=dst-nat chain=dstnat comment="remote to sib" dst-address=\
    94.183.240.146 dst-port=2222 log=yes protocol=tcp to-addresses=172.16.20.2 \
    to-ports=22
    add action=dst-nat chain=dstnat comment="Remot Desktop Server Haris" \
    dst-address=94.183.240.146 dst-port=3389 log=yes protocol=tcp to-addresses=\
    192.168.20.253 to-ports=3389
    add action=dst-nat chain=dstnat comment="Connect To CCTV Server" dst-address=\
    94.183.240.146 dst-port=8080 log=yes protocol=tcp to-addresses=\
    192.168.20.227 to-ports=8080
    add action=dst-nat chain=dstnat comment="Reservation Online Nat" dst-address=\
    94.183.240.146 dst-port=8085 log=yes protocol=tcp to-addresses=\
    192.168.20.253 to-ports=80
    add action=dst-nat chain=dstnat comment="Freenas Kosar Connection" dst-address=\
    94.183.240.146 dst-port=8088 log=yes protocol=tcp to-addresses=\
    192.168.30.235 to-ports=80
    add action=masquerade chain=srcnat out-interface=ether2
    add action=masquerade chain=srcnat comment="masquerade hotspot network" \
    dst-address=!172.16.20.2 src-address=192.168.30.0/24
    add action=masquerade chain=srcnat comment="masquerade hotspot network" \
    dst-address=!172.16.20.2 src-address=192.168.60.0/24
    add action=dst-nat chain=dstnat comment="URL reportin" dst-address-list=!bypass \
    dst-port=80 protocol=tcp src-address-list=User to-addresses=172.16.20.2 \
    to-ports=3128
    add action=masquerade chain=srcnat comment="masquerade hotspot network" \
    dst-address=!172.16.20.2 src-address=192.168.40.0/24
    add action=masquerade chain=srcnat src-address=172.16.20.10
    add action=masquerade chain=srcnat src-address=172.16.20.2
    add action=masquerade chain=srcnat comment="CONNECT TO RESERVATION SRCNAT" \
    src-address=192.168.20.253
    add action=masquerade chain=srcnat comment="CONNECT TO FREENAS SRCNAT" \
    src-address=192.168.30.235
    add action=masquerade chain=srcnat comment="CONNECT TO CCTV SRCNAT" \
    src-address=192.168.20.227
    add chain=hs-unauth dst-address=172.16.20.2 src-address=192.168.40.0/24
    add chain=hs-unauth dst-address=172.16.20.2 src-address=192.168.60.0/24
    add action=masquerade chain=srcnat comment="masquerade hotspot network" log=yes \
    src-address=172.0.0.0/8
    add action=masquerade chain=srcnat comment="masquerade hotspot network" \
    src-address=172.0.0.0/8
    add action=masquerade chain=srcnat comment="masquerade hotspot network" \
    src-address=172.0.0.0/8
    /ip firewall service-port
    set ftp disabled=yes
    /ip hotspot ip-binding
    add address=94.183.240.146 disabled=yes to-address=192.168.20.250
    /ip hotspot user

    /ip hotspot walled-garden
    add comment="place hotspot rules here" disabled=yes
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=kosar--nab.com
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=http://www.apple.com/library/test/success.html
    add dst-host=www.apple.com path=/library/test/success.html
    add dst-host=*.apple.com
    add dst-host=airport.us
    add dst-host=itools.info
    add dst-host=appleiphonecell.com
    add dst-host=thinkdifferent.us
    add dst-host=ibook.info
    add dst-host=*.apple.com
    add dst-host=*.apple.com.edgekey.net
    add dst-host=*.akamaiedge.net
    add dst-host=*.akamaitechnologies.com
    add dst-host=192.168.20.250/webrest
    /ip hotspot walled-garden ip
    add action=accept disabled=no dst-address=172.16.20.2 src-address=\
    192.168.40.0/24
    add action=accept disabled=no dst-address=172.16.20.2 src-address=\
    192.168.60.0/24
    add action=accept disabled=no dst-address=172.16.20.2 src-address=172.0.0.0/8
    add action=accept disabled=no src-address=192.168.20.202
    add action=accept disabled=no src-address=172.72.72.5
    /ip ipsec policy
    set 0 dst-address=0.0.0.0/0 src-address=0.0.0.0/0
    /ip *****
    set cache-path=web-proxy1
    /ip route
    add comment="ertebat ba server haris" disabled=yes distance=1 dst-address=\
    192.168.20.0/24 gateway=ether4
    add comment="rout for 450 test" distance=1 dst-address=192.168.200.0/24 \
    gateway=ether3
    /ip service
    set telnet disabled=yes
    set www disabled=yes port=8008
    set www-ssl disabled=no
    set winbox port=8008
    /radius
    add address=172.16.20.2 secret=09123898150 service=hotspot src-address=\
    172.16.20.1 timeout=3s
    /radius incoming
    set accept=yes port=1700
    /system clock
    set time-zone-name=Asia/Tehran
    /system identity
    set name=KosaRouter
    /system ntp client
    set enabled=yes primary-ntp=4.2.2.4
    /system script
    add comment="special for iphone for hot spot problem" name=script1 owner=admin \
    policy=ftp,reboot,read,write,policy,test,password, sniff,sensitive source="/i\
    p hotspot walled-garden\r\
    \nadd dst-host=www.apple.com path=/library/test/success.html\r\
    \nadd dst-host=*.apple.com\r\
    \nadd dst-host=airport.us\r\
    \nadd dst-host=itools.info\r\
    \nadd dst-host=appleiphonecell.com\r\
    \nadd dst-host=thinkdifferent.us\r\
    \nadd dst-host=ibook.info"
    add comment="ios script for hotspot " name=script2 owner=admin policy=\
    ftp,reboot,read,write,policy,test,password,sniff,s ensitive source="/ip hotsp\
    ot walled-garden\r\
    \nadd dst-host=www.apple.com path=/library/test/success.html\r\
    \nadd dst-host=*.apple.com\r\
    \nadd dst-host=airport.us\r\
    \nadd dst-host=itools.info\r\
    \nadd dst-host=appleiphonecell.com\r\
    \nadd dst-host=thinkdifferent.us\r\
    \nadd dst-host=ibook.info\r\
    \nadd action=allow disabled=no dst-host=*.apple.com dst-port=""\r\
    \nadd action=allow disabled=no dst-host=*.apple.com.edgekey.net dst-port="\
    "\r\
    \nadd action=allow disabled=no dst-host=*.akamaiedge.net dst-port=""\r\
    \nadd action=allow disabled=no dst-host=*.akamaitechnologies.com dst-port="\
    "\r\
    \n/ip hotspot walled-garden ip\r\
    \nadd action=accept disabled=no dst-host=captive.apple.com\r\
    \nadd action=accept disabled=no dst-host=www.appleiphonecell.com\r\
    \nadd action=accept disabled=no dst-host=www.itools.info\r\
    \nadd action=accept disabled=no dst-host=www.ibook.info\r\
    \nadd action=accept disabled=no dst-host=www.airport.us\r\
    \nadd action=accept disabled=no dst-host=www.thinkdifferent.us\r\
    \nadd action=accept disabled=no dst-host=static.ess.apple.com\r\
    \nadd action=accept disabled=no dst-host=init-p01md.apple.com\r\
    \nadd action=accept disabled=no dst-host=ess.apple.com\r\
    \nadd action=accept disabled=no dst-host=apple.com\r\
    \nadd action=accept disabled=no dst-host=gps.apple.com\r\
    \n"
    /tool traffic-monitor
    [admin
    @KosaR
    outer]
    [admin@KosaRouter] > cls
    bad command name cls (line 1 column 1)
    [admin@KosaRouter] > clear
    bad command name clear (line 1 column 1)
    [admin@KosaRouter] > exit
    bad command name exit (line 1 column 1)
    [admin@KosaRouter] > console

    .. -- go up to root
    clear-history -- clear command history for all users


    [admin@KosaRouter] > console clear-history
    [admin@KosaRouter] > clear-history
    bad command name clear-history (line 1 column 1)
    [admin@KosaRouter] > console clear-history

    ! whitespace
    ; end of command
    [admin@KosaRouter] > console clear-history
    [admin
    @KosaR
    outer]
    >
    echo:
    system
    ,error
    ,criti
    cal lo
    gin fa
    ilure
    for us
    er Ale
    x from
    95.37
    .89.13
    2 via
    ftp
    [admin
    @KosaR
    outer]
    [admin@KosaRouter] >

  10. #9
    کاربر عادی cliffborton_am آواتار ها
    تاریخ عضویت
    Dec 2013
    محل سکونت
    تهران
    نوشته ها
    133
    تشکرها / پسندها

    پیش فرض

    با سلام
    دوست عزیز پیشنهاد می کنم هیچ وقت اینجوری کل اطلاعات روتر شرکتتون رو نزارین تمام پسوردها و ip هاتو دادی یه خیلی خطرناکه ها. ببخش من دخالت می کنم.

  11. #10
    کاربر فعال حرفه ای alisc آواتار ها
    تاریخ عضویت
    Feb 2011
    محل سکونت
    شهریار
    نوشته ها
    1,651
    تشکرها / پسندها

    پیش فرض

    1. یک سری Rule ها Add کردید برای SYN Flood protect و DDoS و . . . این Rule ها در ویکی میکروتیک هست و خیلی مشکل ساز میشه ! حتما باید برای شبکه شما کاستومایز بشه !

    2. لطفا ابتدا تمام Firewall رو Disbale کنید ( هر چی Rule دارید برای Filter )
    3. سپس به مسیر زیر برید ip>firewall>address list و در ***** all رو انتخاب کنید . سپس هر IP که اینجا add شده بود رو پاک کنید ! یعنی کل این لیست رو خالی کنید ! ( IP هایی که بصورت Dynamic ایجاد شده است رو پاک کنید )


    4. توجه داشته باشید هر موقع export قرار میدید ، اطلاعات حساس رو بردارید از داخلش ! ( با مدیریت هماهنگ میکنم وایرلیش کنن )

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •