ShirazOnline
نمایش نتایج: از شماره 1 تا 6 , از مجموع 6

موضوع: مشکل در کانکشن ppoe

  1. #1
    کاربر عادی baby27784 آواتار ها
    تاریخ عضویت
    Aug 2010
    نوشته ها
    181
    تشکرها / پسندها

    پیش فرض مشکل در کانکشن ppoe

    سلام به همه

    دوستان من اینترنت رو وایرلس با رادیو میگیرم و با میکروتیک کانکشن ppoe میزنم.یه روت هم برای اینترنت دارم.همه چیز خوب بود تا اینکه حجم ظرف دوروز تموم شد و وقتی پیگیر شدم گفت 80 گیگ آپلود تو 4 شب داشتی(80 گیگ اونم آپلود).

    حالا وقتی شارژ کردم میبینم به محض اتصال ppoe دوباره آپلود میره رو 5 مگ. وقتی فقط ppoe وصله و روت رو هم disable میکنم بازم همینه.
    خدایا مرا آن ده که مرا آن به

  2. # ADS
    Circuit advertisement
    تاریخ عضویت
    Always
    نوشته ها
    Many
     

  3. #2
    کاربر مستعد cybercoder آواتار ها
    تاریخ عضویت
    Jul 2008
    نوشته ها
    617
    تشکرها / پسندها

    پیش فرض

    در connection tracking نگاه کنید چه کانکشن هایی برقرار هست از اونجا می تونید آپلود کننده رو پیدا کنید.

    موفق باشید.
    Microsoft Certified IT Professional,Mikrotik Certified Consultant/Engineer => http://www.netd.ir

  4. #3
    کاربر مستعد cybercoder آواتار ها
    تاریخ عضویت
    Jul 2008
    نوشته ها
    617
    تشکرها / پسندها

    پیش فرض

    البته از Torch هم می تونید استفاده کنید.
    Microsoft Certified IT Professional,Mikrotik Certified Consultant/Engineer => http://www.netd.ir

  5. #4
    کاربر عادی baby27784 آواتار ها
    تاریخ عضویت
    Aug 2010
    نوشته ها
    181
    تشکرها / پسندها

    پیش فرض

    [فقط اعضا می توانند لینک ها را مشاهده کنند برای ثبت نام اینجا را کلیک کنید]

    حمله به پورت 53 dns هست.با فایروال پورت 53 رو drop میکنم فقط نمیذاره به روتر وارد بشند . ولی پهنای باند رو اشغال میکنه هنوز.

    ip firewall filter
    add chain=input in-interface=wan protocol=udp dst-port=53 action=drop
    add chain=input in-interface=wan protocol=tcp dst-port=53 action=drop
    خدایا مرا آن ده که مرا آن به

  6. #5
    کاربر مستعد cybercoder آواتار ها
    تاریخ عضویت
    Jul 2008
    نوشته ها
    617
    تشکرها / پسندها

    پیش فرض

    برای این که udp به صورت connection-less هست. شما باید allow remote request رو در تنظیمات dns‌ غیر فعال کنی و این رول رو هم که نوشتی درسته. الان نیاز داری که IP ت رو برای مدتی عوض کنی اگر static‌هست. یا به سرویس دهنده اعلام کنی که ترافیک این چنینی رو به شما forward‌نکنه.
    Microsoft Certified IT Professional,Mikrotik Certified Consultant/Engineer => http://www.netd.ir

  7. Thanks baby27784 thanked for this post
  8. #6
    کاربر عادی baby27784 آواتار ها
    تاریخ عضویت
    Aug 2010
    نوشته ها
    181
    تشکرها / پسندها

    پیش فرض

    نقل قول نوشته اصلی توسط cybercoder نمایش پست ها
    برای این که udp به صورت connection-less هست. شما باید allow remote request رو در تنظیمات dns‌ غیر فعال کنی و این رول رو هم که نوشتی درسته. الان نیاز داری که IP ت رو برای مدتی عوض کنی اگر static‌هست. یا به سرویس دهنده اعلام کنی که ترافیک این چنینی رو به شما forward‌نکنه.
    ممنون
    اعلام کردم برای تعویض ip
    خدایا مرا آن ده که مرا آن به

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. ساخت 3 کانکشن ppoe روی روتربرد 750
    توسط arash59b در انجمن میکروتیک (Mikrotik)
    پاسخ ها: 6
    آخرين نوشته: 2014/03/11, 09:31 PM
  2. متصل نشدن ppoe در شبکه وایرلس
    توسط s.omidi در انجمن وایرلس(Wireless)
    پاسخ ها: 2
    آخرين نوشته: 2014/03/08, 02:28 PM
  3. ورودی 2 اینترنت یکی به صورت هات اسپات و یکی به صورت ppoe
    توسط mr_behrooz در انجمن میکروتیک (Mikrotik)
    پاسخ ها: 4
    آخرين نوشته: 2013/01/10, 03:17 PM
  4. خرابی ppoe , lan
    توسط mt22 در انجمن وایرلس(Wireless)
    پاسخ ها: 17
    آخرين نوشته: 2010/09/24, 11:41 AM
  5. ppoe
    توسط ramin_malek در انجمن عمومی شبکه
    پاسخ ها: 3
    آخرين نوشته: 2008/03/16, 12:51 PM

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •