ناسا هاست ارائه دهنده سرور مجازی لینوکس و هاست پرسرعت وردپرس به همراه سی پنل و دایرکت ادمین
نمایش نتایج: از شماره 1 تا 2 , از مجموع 2

موضوع: مشكل در ازتباط با سرور Nttac

  1. #1
    کاربر عادی mohsen_k آواتار ها
    تاریخ عضویت
    Feb 2008
    نوشته ها
    25
    تشکرها / پسندها

    پیش فرض مشكل در ازتباط با سرور Nttac

    با سلام
    روتر 2611xmبنده داراي تنظيمات زير است كه با ماجولي كه همرا ه خود روتر است به خطوط تلفن وصل است.با اينكه تنظيمات Ntt درست است كاربران نمي توانند وصل شوند و خطاي 691 مي دهد.دليلش چيست.درضمن در لوگ ntt بعضي مواقع start therad مي زند سپس stop thread
    version 12.3
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname as
    !
    boot-start-marker
    boot-end-marker
    !
    enable secret 5 $1$JZb8$jVijsa9kpePb5Gzc2wCF//
    enable password asas
    !
    aaa new-model
    !
    !
    aaa authentication login default group radius line local
    aaa authentication ppp default if-needed group radius
    aaa accounting update newinfo
    aaa accounting exec default start-stop group radius
    aaa accounting network default start-stop group radius
    !
    aaa session-id common
    !
    resource policy
    !
    no network-clock-participate slot 1
    no network-clock-participate wic 0
    ip subnet-zero
    ip cef
    !
    !
    no ip dhcp use vrf connected
    !
    !
    no ip domain lookup
    ip name-server 4.2.2.4
    ip name-server 192.9.9.3
    ip name-server 217.218.127.104
    ip name-server 217.218.127.105
    ip name-server 217.218.127.106
    ip rcmd remote-host system 192.168.254.2 system enable
    no ftp-server write-enable
    !
    username kam password 0 1234
    !
    !
    !
    interface FastEthernet0/0
    ip address 192.168.254.201 255.255.255.0 secondary
    ip address 217.219.x.x 255.255.255.240
    ip route-cache policy
    no ip mroute-cache
    duplex auto
    speed auto
    no keepalive
    no cdp enable
    !
    interface Serial0/0
    bandwidth 128
    ip unnumbered FastEthernet0/0
    ip access-group anti-worm in
    no ip unreachables
    ip nat outside
    encapsulation ppp
    no ip mroute-cache
    !
    interface FastEthernet0/1
    no ip address
    shutdown
    duplex auto
    speed auto
    !
    interface Group-Async1
    ip unnumbered FastEthernet0/0
    encapsulation ppp
    ip tcp header-compression
    ip policy route-map dial1
    no ip mroute-cache
    async mode interactive
    peer default ip address pool no-group
    ppp authentication pap
    group-range 33 48
    !
    i
    ip local pool no-group 192.168.43.50 192.168.43.83
    ip classless
    ip route 0.0.0.0 0.0.0.0 Serial0/0
    !
    ip http server
    ip nat pool no-group 192.168.254.2 192.168.254.2 netmask 255.255.255.0
    ip nat inside source list 30 pool no-group overload
    !
    ip access-list extended anti-worm
    deny udp any any eq tftp
    deny udp any any eq 135
    deny tcp any any eq 135
    deny udp any any eq netbios-ns
    deny udp any any eq netbios-dgm
    deny udp any any eq netbios-ss
    deny tcp any any eq 139
    deny tcp any any eq 445
    deny tcp any any eq 137
    deny tcp any any eq 138
    deny udp any any eq 443
    deny udp any any eq 593
    deny tcp any any eq 593
    deny tcp any any eq 707
    deny udp any any eq 1433
    deny udp any any eq 707
    deny udp any any eq 1434
    deny udp any any eq 4444
    deny tcp any any eq 4444
    deny tcp any any eq telnet
    permit icmp any any echo
    permit icmp any any echo-reply
    deny icmp any any
    permit tcp any any eq www
    permit tcp any any eq domain
    permit ip any any
    ip access-list extended cach-nat
    permit ip 192.168.43.0 0.0.0.255 any
    !
    access-list 30 permit 192.168.43.0 0.0.0.255
    radius-server host 192.168.254.2 auth-port 1645 acct-port 1646 key nosazi_lor
    !
    control-plane
    !
    !
    line con 0
    line 33 48
    modem InOut
    modem autoconfigure discovery
    transport preferred none
    transport input all
    transport output none
    autoselect during-login
    autoselect ppp
    stopbits 1
    flowcontrol hardware
    line aux 0
    modem InOut
    speed 115200
    line vty 0 4
    !
    !
    end

  2. # ADS
    Circuit advertisement
    تاریخ عضویت
    Always
    نوشته ها
    Many
     

  3. #2
    RezaBehroozi admin آواتار ها
    تاریخ عضویت
    Jan 1970
    محل سکونت
    Iran/Shiraz
    نوشته ها
    11,162
    تشکرها / پسندها

    پیش فرض

    بنظر همه چيز درست مياد..بايد key و پورت و Ipها رو دوباره چك كنيد..تنظيمات nntac...
    odbcها
    [فقط اعضا می توانند لینک ها را مشاهده کنند برای ثبت نام اینجا را کلیک کنید]

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •