ناسا هاست ارائه دهنده سرور مجازی لینوکس و هاست پرسرعت وردپرس به همراه سی پنل و دایرکت ادمین
نمایش نتایج: از شماره 1 تا 5 , از مجموع 5

موضوع: پیغام unable to quary host name

  1. #1
    کاربر عادی ralok آواتار ها
    تاریخ عضویت
    Oct 2008
    نوشته ها
    4
    تشکرها / پسندها

    پیش فرض پیغام unable to quary host name

    سلام دوستان
    می خواستم ببینم کسی تا حالا با پیغام زیر در هنگام ipconfig روی win2003 enterpriseروبرو شده و اگه راه حلی به نظرش می رسه راهنمایی کنه :
    windows Ip Configuration
    An internal error occured: the requst is not supported
    Please contact microsoft product support services for further help.
    additional information: unable to query host name

    با تشکر
    Mr.Ralok

  2. # ADS
    Circuit advertisement
    تاریخ عضویت
    Always
    نوشته ها
    Many
     

  3. #2
    کاربر عادی m.m.j آواتار ها
    تاریخ عضویت
    Jan 2008
    نوشته ها
    16
    تشکرها / پسندها

    پیش فرض

    امیدوارم به دردت بخوره :
    [فقط اعضا می توانند لینک ها را مشاهده کنند برای ثبت نام اینجا را کلیک کنید]

  4. #3
    کاربر عادی ralok آواتار ها
    تاریخ عضویت
    Oct 2008
    نوشته ها
    4
    تشکرها / پسندها

    پیش فرض

    m.m.j جان از لطفت ممنونم، اما روی سرور من که جواب نداد.

    اما بازم متشکرم

  5. #4
    RezaBehroozi admin آواتار ها
    تاریخ عضویت
    Jan 1970
    محل سکونت
    Iran/Shiraz
    نوشته ها
    11,162
    تشکرها / پسندها

    پیش فرض

    شاید این کمک کنه
    [فقط اعضا می توانند لینک ها را مشاهده کنند برای ثبت نام اینجا را کلیک کنید]
    [فقط اعضا می توانند لینک ها را مشاهده کنند برای ثبت نام اینجا را کلیک کنید]

  6. #5
    کاربر عادی ralok آواتار ها
    تاریخ عضویت
    Oct 2008
    نوشته ها
    4
    تشکرها / پسندها

    پیش فرض

    admin (رضا بهروزی) از لطفت متشکرم. مشکلم حل شد، جهت اینکه اگه دوستان هم با این مشکل مواجه شدن کمکی باشه، راهی رو که خودم به نتیجه رسیدم به اختصار عرض می کنم:
    ابتدا کارت های شبکه رو disable کردم و بعدش در داخل registry دنبال connection هام گشتم و همشون رو پاک کردم - یعنی در واقع دنبال عبارت : "Local Area Connection" و بعد
    run>sfc /scannow
    بعدشم یه ریست کردن و بعد مجدداً کارتهای شبکه و config شبکه رو انجام دادم.
    و در حال حاضر مشکلم رفع شده است.
    با تشکر از پیگیری دوستان

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •